hoparlör sesi

HPQ-User
15-05-2010, 23:39   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

fylozof sormuş:
winamptan çalan sesler dengesiz çıkıyor. sanki ses bi açılıyor, bir kısılıyor. Format atmama rağmen düzelmedi. Harici hoparlör kullanınca sorun yaşamıyorum.Pc yeni ve garantili. Aldığımdan beri durum böyle.Çok ciddi olmadığını düşündüğüm için garantiye göndermedim.

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
toshiba satellite a 300-247

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; GTB6; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; InfoPath.2; .NET CLR 3.5.30729; .NET CLR 3.0.30618)

Kapalı Hesap (101323)
16-05-2010, 13:58   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 0
3,337 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

başlat  çalıştır  dxdiag  yazın ses sekmesinden  bütün sınamaları yapın

fylozof
16-05-2010, 18:11   |  #3  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: May 2010

cevabınız için teşekkürler. dediklerinizi yaptım, karşıma  3 tane ses sekmesi çıktı. hepsinde  de sorun bulunmadı yazıyor. ama sınamalarla ilgili bir bölüm göremedim.

DarkFaLLen
17-05-2010, 23:16   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
133 mesaj
Kayıt Tarihi:Kayıt: May 2010

Sesin bozuk geldiği yer neresi Ekrana dahili bi hoparlörmü yahut kulaklık filanmı ?

mcafee23 ayrılmıştır
17-05-2010, 23:34   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 7
3,717 mesaj
Kayıt Tarihi:Kayıt: May 2008
Alıntı: liberty city  
başlat  çalıştır  dxdiag  yazın ses sekmesinden  bütün sınamaları yapı
 
vista da dxdiag'da ses sınaması olmaz biraz dikkat...

fylozof
18-05-2010, 20:27   |  #6  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: May 2010

Arkadaşlar ilginiz ve cevaplarınız için teşekkürler. Bugün bir arkadaşımın tavsiyesi üzere denetim masası ses ayarlarından hoparlör özellikleri , geliştirmeler bölümündeki ayarlardan gerekli düzenlemeleri yaparak sorunu hallettim. Hepinize teşekkürler...