i810 anakart ve Pentium3 uyum problemi!

only_raziel
12-01-2009, 12:55   |  #1  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 

arkadaşlar,
ben Biostar i810 (82810) socket370 model bir ankarta sahibim ve pentium3 işlemci almayı düşünüyorum.anakartım max.100Mhz işlemci bus  hızını destekliyor ve buna karşılık pentium3 ler 133Mhz bus frekansına sahip.

1- anakartıma p3(s370pin) işlemci takarsam uyum sağlar ve çalışırmı?
2- eğer çalışırsa aradaki 33Mhz lık fark bir sorun yaratırmı?

deneyimli arkadaşlar beni bilgilendirirseniz sevinirim.lütfen cevap yazın..

Son Düzenleme: only_raziel ~ 12 Ocak 2009 15:50
turboforce
12-01-2009, 13:54   |  #2  
turboforce avatarı
Yıllanmış Üye
Teşekkür Sayısı: 14
317 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Anakart üreticisinin sitesine bakarsan görürsün ama 133Mhz lik cpuları bu boardla çalıştıramazzın.Eger "E" ibaresi varsa 810e yani 133mhz i destekliyor demektir.

only_raziel
12-01-2009, 14:22   |  #3  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

dediğini yapıp anakart üreticisinin sitesine bakacağım.ama normalde aynı mimariyi (s370) kullanıyorlar.en azından tam verim alamasamda çalışması gerekmezmi?

Son Düzenleme: only_raziel ~ 12 Ocak 2009 14:25
turboforce
12-01-2009, 14:27   |  #4  
turboforce avatarı
Yıllanmış Üye
Teşekkür Sayısı: 14
317 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

yeterli voltajı sağlıyorsa çarpanı örn 5x133=665 mhz yerine 5x100=500mhz de kullanabilirsin.Birde bios faktörüde var tabii.

only_raziel
12-01-2009, 15:49   |  #5  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

o zaman çalışacağına dair bir umut var demektir.bundan önce öyle bir cevap verdinki tüm umutlarım suya düştü bir anda :) voltaj la ilgili bir sorun olmaz sanırım.bios update yapmadım bugüne kadar ama p3 işlemci 1000Mhz hızında olsa bile anakartımın en fazla yaklaşık 550Mhz e kadar destek verdiğini duymuştum.kısaca ben bu p3 ü anakartıma taktığım zaman bilgisayar çalışacaksa sorun yok.gerisi zaten gelecektir diye düşünüyorum

Son Düzenleme: only_raziel ~ 12 Ocak 2009 15:53
Tuncay_Sukan
12-01-2009, 16:08   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
255 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

bence  voltaj uyumu ilede  zor çalışması deneyip cvp  yazarmısın  kardeşim  sana  zahmet  olmassa

only_raziel
12-01-2009, 17:17   |  #7  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

bir forumdan alıntı yapıyorum ;

i810 anakart ve p3-600 problemi
Arkadaşlar cel.533 yerine gittim P3 600 133 mhz. cpu aldım.Ama 4.5 çarpanla 100 mhz yani 450 mhz. olarak çalıştırabiliyorum en fazla .Mesela 533 veya 550 yapmaya çalıştığımda çalışıyor ama onboard olan ses gidiyor o zamanda! Gerçek alışma hızı olan 4.5X133mhz=600'e getirdiğim zamanda bigisayar kısa sürede kendini resetliyor.
Şimdi sorun acaba ramlerdenmi kaynaklanıyor? Çünkü biri 64mb.X66mhz diğeri 64mb.X100 mhz. çalışıyor. (alıntının sonu)

benim elimde şu anda p3 işlemci bulunmadığından deneme-yanılma yapamıyorum :(
ve yukarıda alıntı yaptığım arkadaş benim de aynı şekilde deneyecek olduğum zaman benzer bir sorunla karşılaşacağımı kanıtlar gibi yazmış.benimde ramler im de biri 66Mhz diğeri 100Mhz.ama tüm bunlara rağmen 450Mhz de sorunsuz bir şekilde çalıştığını söylüyor.buna bile razıyım yeterki çalışsın.bir de en merak ettiğim şey p3 işlemci uyumsuz olsa bile anakartıma takıp çalıştırdığımda anakartıma bir zarar verirmi??

turboforce
13-01-2009, 12:29   |  #8  
turboforce avatarı
Yıllanmış Üye
Teşekkür Sayısı: 14
317 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

uyumsuz olsa bile anakart zarar görmez yeterki sokete tam otursun zaten anakart desteklemiyorsa sistem açılmaz.