İDE mod ile win7

onur ssisman
21-11-2016, 00:52   |  #1  
onur ssisman avatarı
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Kas 2016

Arkadaşlar merhaba,

Muhtemelen şuan ileteceğim problem öncekilere benzer ama teknik bilgi yetersizliği sebebi ile desteğinizi daha anlaşır şekilde bekliyorum. 

Asus k55v marka notebook kullanıcısıyım (orjinal sürümü Windows 8 idi) ve Windows7 ultimate kullanıyordum. 

Eski günlere dönmek istedim ve xp kurulumu yaptım. Daha öncede xp kurulumu yaptım ancak bu son yükleme sırasında karşılaşmadığım bir durum oldu.

Site de kurulum için sata confg. ayarının IDE olması gerekiyormuş ve kurulumdan sonra hatırlamadığım şekilde İDE moda geçiş yaptım. (kurulum da stabil olmadı. saatler sürdü. mavi evraklar ile karşılaştım ama en son kuruldu bir şekilde.)

O gündür bilgisayarın fanı durmadan çalışıyor ve sanırım performans ta etkileniyor. 

Bu sebeple tekrar win7 ye dönme kararı aldım ama tahmin edersiniz ki kurulumu yapamıyorum. Sanırım ide modda win7 kurulumu olmuyor yada farklı bir durum.

BIOS tan basitçe ahci modu seçerek ilerleyemiyorum, mavi ekran ve Windows u olağan başlat ekranı yada sürekli bios ekranına dönüş ile karşılaşıyorum. 

Son 1 haftadır kendimce araştırarak çözmeye çalıştım ama sonuç alamadım.

Özetle bilgisayarı tekrar eski günlerinde olduğu gibi win7 ye geçirmek için neyi nasil yapmalıyım?

Desteklerinizi bekliyorum. Teşekkürler.

Sistem Bilgilerim
zazaca
21-11-2016, 15:03   |  #2  
zazaca avatarı
Yıllanmış Üye
Teşekkür Sayısı: 22
561 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

 

anladığım kadarıyla pc hardiskte  sorun var kardeşim yapman gereken  hardiski başka bir pcde  format atman  sonra tekrar denemen birde format atmaya çalışırken pc boot ediyormusun ?

onur ssisman
22-11-2016, 10:03   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Kas 2016

evet ediyorum ve söylediğini yapabileceğimi zannetmiyorum . sanırım artık bir bilgisayarciya gitmek gerek.