İe 7 de mail kutusu açılmıyor...

HPQ-User
09-01-2009, 12:34   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

SwL_ sormuş:
Öncelikle Merhaba yardımlarınız için şimdiden teşekkürler. Problemim ie 7de :(( İe 7 yükledim. Herhangi bi problemle karşılaşmadım. Daha sonra denemek için google choreme yükledim ie nin biraz sayfa açarken yawaşladığını gözlemledim ama sayfa açmama gibi bi problemle karşılaşmadım. Birkaç gün sonra ise msn deki mail kutusu simgesine tıkladığımda mail kutumu ie7 nin açmadığını gördüm Internet Explorer web sayfasını görüntüleyemiyor diye bir uyarı veriyor. İnt bağlantım var biraz forumlarda araştırdım sanırım başkalarıda bu sorunu  yaşıyorlar. Forumlarda yazılanlar genellikle ie7 önbelleğini boşaltın falan bu tarz çözümler işe yaramadı...Acaba başka bir browser kullanmamdan mı kaynaklandı ?
Umarım en kısa zaman çözüm öneren mailinizi alırım.Tekrar şimdiden teşekkürler... :)

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
Operating System: Windows XP Professional (5.1, Build 2600) Service Pack 2 (2600.xpsp_sp2_rtm.040803-2158)
           Language: Turkish (Regional Setting: Turkish)
System Manufacturer: Biostar
       System Model: 945GZ Micro 775 SE
               BIOS: Phoenix - AwardBIOS v6.00PG
          Processor: Intel(R) Pentium(R) D CPU 3.20GHz (2 CPUs)
             Memory: 1024MB RAM
          Page File: 623MB used, 1836MB available
        Windows Dir: H:\WINDOWS
    DirectX Version: DirectX 9.0c (4.09.0000.0904)
DX Setup Parameters: Not found

Card name: ATI Radeon X1050
     Manufacturer: ATI Technologies Inc.
        Chip type: ATI display adapter (0x5B63)
         DAC type: Internal DAC(400MHz)
       Device Key: Enum\PCI\VEN_1002&DEV_5B63&SUBSYS_30001002&REV_00
   Display Memory: 512.0 MB
     Current Mode: 1440 x 900 (32 bit) (60Hz)
          Monitor: Tak ve Kullan Monitör
  Monitor Max Res: 1600,1200


İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; .NET CLR 2.0.50727; InfoPath.1)

YasarS
09-01-2009, 12:59   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
1,238 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Başka bir browser kullanmayla alakası yok sadece başka bir tarayıcı yüklenirde o tarayıcıyı varsayılan yapılırsa örneğin opera gibi msn üzerinden hesaba erişilemeyebilir.Ama varsayılan IE7 olduğu halde erişim yoksa internet protokolu üzerinde bazı ayarlardan olmuş olabilir.Tavsiye olarak önce IE7 yi kaldırıp bilgisayarı yeniden başlatıp tekrar yükleyin devamında yeniden bir deneme yapın olmadı internet seçeneklerinden bütün internet ayarlarını varsayılan yapın.Bu şekilde düzelmesi lazım

_cypher_
09-01-2009, 13:01   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,390 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

sistem geri yuklemeyle google chrome yuklemeden onceye donebilirsiniz ancak sorunun chrome dan kaynaklandıını sanmıyorum guncel antiviruslerle bi sistem taraması yaparsan iyi olr

SwL_1905
09-01-2009, 15:56   |  #4  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Çok Teşekkür Ederim Problem Çözüldü...

AlkışAlkışAlkış

Turhost