İlave ram taktım bilgisayar açılmıyor..acil yardım

engtan
18-11-2011, 10:52   |  #1  
OP Taze Üye
Teşekkür Sayısı: 1
13 mesaj
Kayıt Tarihi:Kayıt: Kas 2011

 

Arkadaşlar Merhaba
Bilgisayarımda 2GB ram takılıydıilave olarak aynı marka ve değerlerde 2GB ram yine taktım.   Bilgisyar iki defa yeniden başlatıldı sonra mavi bir ekran geldiyarım sayfa ingilizce yazı çıktı. Reset attım yenidenbaşlatıldı ama bu seferde  uyarı olarak ''bilgisayarınızbaşlatılamadı yeni donanımdan kaynaklı bir sorun olabilir.Başlangıç dosyalarınız bozulmuş olabilir.  Windows başlangıçonarımını onarımını seçerseniz windows bozulan dosyalarınızıonarabilir.
   -Windows başlangıç onarımını (Önerilir)
   -Windowsu normal olarak başlat.
İlk seçeneği seçtiğimde  oanarımbaşlatılıyor,  tamamlanıyor ekranda hiç kaybolmayan siyahgörüntü var. İkinci seçenekte ise Windowsun açılıştakilogosu ekrana geliyor sonra windows başlatılıyor yazıyor ancakbirtürlü başlatılamıyor. Acil yardım.
        (Ram takarken elektrik bağlantısınıkestim ve slot tam yerine oturdu; herhangi bir yanma koskusu filanyok)

engtan
18-11-2011, 14:15   |  #2  
OP Taze Üye
Teşekkür Sayısı: 1
13 mesaj
Kayıt Tarihi:Kayıt: Kas 2011

Bilgisayar değerleri aşağıdaki gibi..

                                                        İŞLEMCİ                        İNTEL P4D E5200 2.50GHZ 800MHZ 2MB 64BİT 775p                                                        ANAKART                        GİGABYTE P31 DDR2 GLAN+SATA 16*                                                        BELLEK                        2GB DDR2 800MHZ(KİNGSTON)                                                        EKRAN KARTI                        ZOTAC 8500GT(128BİT) 1024 DDR2 TV DVI16*