İnternet Açılırken Alan Adı Hatası

HPQ-User
01-01-2009, 10:16   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

KgOzmo sormuş:
Arkadaşlar internetim açılırken türktelekomun su sayfası geliyo http://212.156.1.15/redir/domain.jsp sonunda resimde ekledim daha net gözükecektir simdi bu sayfa geldiginde alan adınızı hatalı girdiniz diyor ve baska hiç bir sitede acilmiyor ne yapmam lazım 3 günden beri internet açamiyorum ve simdide arkadaştan açtım yardımlarınızı bekliyorum
resim: http://img123.imageshack.us/img123/7366/yenibitelemresmi2sm9.png
Simdiden Tüm Yardım Edenlere Teşekkürler

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
Adslim Billion

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506)

megaloman
01-01-2009, 11:02   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
588 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

arkadaşım modemi birkaç defa ve yanlış yüklemişsin.denetim masasından modem driverlerinin hepsini sil.daha sonra temiz bir yükleme yap.yine aynı sorunlarla karşılaşırsan 44 0 375 adsl teknik desteği ara.onlar sana en kesin yolu söylerler

Banned
01-01-2009, 11:07   |  #3  
Banlandı
Teşekkür Sayısı: 20
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Modeminiz resetlenmiş. Modeminizin kurulum cd sini takıp yeniden yükleyin. Kurulumda kullanıcı adı ve şifre kısımlarını doğru girdiğinizden emin olun.
Alan adı diye bahsedilen, kullanıcı adınızda yer alması gereken alan adınızı (@ttnet şeklindeki) yazdığınızdan emin olun.

Banned
01-01-2009, 11:20   |  #4  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

modem ayarlarını yaparken kullanıcı adını yanlış yazıyorsun bu sorunla bende bir iki defa karşılaştım doğrusu kullanıcı adını türkçe karekter kullanmadan yazman gerekiyor.

trinity
01-01-2009, 11:27   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,103 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

bende de aynı sorun çokça odu zamanında modemini resetle modemin sürücüsünü pc den kaldır sistem temizliği yap sonra tekrar kur şifreni falan düzgün yaz kullanıcı adının sonuna <ttnet koymaytı untma işin hallolacaktır

Code
01-01-2009, 12:08   |  #6  
Üye
Teşekkür Sayısı: 0
97 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

modemın tum drıverlarını kaldır ve modemın arkasında ıgne ıle basabılcegın kucuk bır reset tusu olucak onu ıgne yardımıyla resetle ve modemın web arayuzune baglan(web arayuzune baglanmak ıcın gereken adresı modemın teknık destedıgnden ogrenebılırsın) web arayuzunde kullanıcı adı(ornek@ttnet)(tt.net seklınde yazma) sıfreyı gır ve kaydet baglanıcaktır