İnternet bağlantım sürekli kopuyor

ffurkk
08-07-2015, 01:03   |  #1  
ffurkk avatarı
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Tem 2015

Merhaba,

internet bağlantım duzenli olarak kopuyor. adsl ısığı sonuyor. ttneti aradm dısardan yeni hat vs çektiler ama düzelmedi
modemden olabilir dediler yeni modem aldm ama kopmalar devam ediyor. tp-link modemde hat değerlerini aşşağıya koydum. değerlerin o kadarda kötü olmadıgını göruyorm ama buna rağmen baglantı kopması devam ediyor.Neden olabilir hakkında fikri olan varmı ?

TP-Link Türkiye
08-07-2015, 18:04   |  #2  
TP-Link Türkiye avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
154 mesaj
Kayıt Tarihi:Kayıt: Mar 2013

 

Merhaba,

Hat değerlerinde herhangi bir problem gözükmüyor, bir ihtimal yazılımsal problem olabilir veya hatta başka bir problem olabilir.

Kullanmış olduğunuz cihazın model numarasını iletebilir misiniz ? 

Saygılarımızla,

TP-LINK Türkiye.

ffurkk
08-07-2015, 18:37   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Tem 2015

İlgilendiğiniz için teşekkur ederm :)

Tp-link TD-8961N modeli var elimde bir hafta önce alındı . bundan öncede eski inca bir modem vardı, ondada bu sorun cıkınca yeni modemi aldım

Son Düzenleme: ffurkk ~ 08 Temmuz 2015 18:38
TP-Link Türkiye
09-07-2015, 16:05   |  #4  
TP-Link Türkiye avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
154 mesaj
Kayıt Tarihi:Kayıt: Mar 2013

Merhaba,

Bizlere mail adresinizi iletebilir misiniz ? Bu konu ile ilgili sizlere bir kaç talimat ileteceğiz, bu talimatları uygulayıp kontrol etmenizi rica ederiz.

ffurkk
10-07-2015, 17:11   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Tem 2015

türktelekom yetkililerinin yaptıgı bir kaç değişiklikle birlikte bende tp-link yardımıyla modemi guncelledim, su an sorun yaşamıyorm yeni hat değerlerimde aşşagıdakı gibi. ilgilenen tp-link forum sayfasına teşekkur ediyorm :)

Turhost