Internet Erişimi Yok

AyarsizBilgisayar
18-05-2011, 18:54   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: May 2011

 

Merhaba ben windows 7 kullanıcısıyım. Kablosuz TP LINK markalı Modemim var. Modemi bilgisayarıma kabloyla bağladığımda çalışıyor ama ben geçenlerde High-Power  makalı 7dpi antenli bir wifi adaptörü aldım. Modemiin vlan ayarlarını etkinleştirdim. kablosuz ayarlarına girip şife attım daha sonra adaptörü pc ye bağladım modemime giriş yaptım ama internet yok. 192.168.1.1 yazdığımda modem ayarları açılıyo ama internet erişimi yok internete bağlanamıyorum. Aşağıdaki örnek resimdeki gibi oluyor !
Lütfen bana yardım edin ne yaptımsa olmadı. Şifrle ayarlarını değiştirdim WPA-PSK yaptım olmadı WPA2-PSK yaptım olmadı WEP-64Bits yaptım olmadı. Ne yapabilirm bunu düzeltmek için lütfen yardım edin ??

Son Düzenleme: AyarsizBilgisayar ~ 18 Mayıs 2011 18:55
ealines
19-05-2011, 16:35   |  #2  
Üye
Teşekkür Sayısı: 0
52 mesaj
Kayıt Tarihi:Kayıt: May 2011
Alıntı: AyarsizBilgisayar  
Merhaba ben windows 7 kullanıcısıyım. Kablosuz TP LINK markalı Modemim var. Modemi bilgisayarıma kabloyla bağladığımda çalışıyor ama ben geçenlerde High-Power  makalı 7dpi antenli bir wifi adaptörü aldım. Modemiin vlan ayarlarını etkinleştirdim. kablosuz ayarlarına girip şife attım daha sonra adaptörü pc ye bağladım modemime giriş yaptım ama internet yok. 192.168.1.1 yazdığımda modem ayarları açılıyo ama internet erişimi yok internete bağlanamıyorum. Aşağıdaki örnek resimdeki gibi oluyor !
Lütfen bana yardım edin ne yaptımsa olmadı. Şifrle ayarlarını değiştirdim WPA-PSK yaptım olmadı WPA2-PSK yaptım olmadı WEP-64Bits yaptım olmadı. Ne yapabilirm bunu düzeltmek için lütfen yardım edin ??
 
WPA-PSK WPA2-PSK WEP-64Bits bunlarla alakalı değil sorun bunda değil şifreyi yanlışmı giriyon?