Internet Explorer 8

mahves
02-06-2009, 10:27   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Arkadaslar daha önce İe 7 kullanmaktaydım.Sonra guncelledım ve İE 8 kullanmaya basladım ve hersey bundan sonra oldu.Masa ustundeki internet simgesi üzerine asit dökulmus gibi delik delik oldu.Ne yaptıysam gecmiyor.Yeni simge yeni kısayol vs..10 dk duzgun oluyor gene aynı sekline donuyor.Sebebini bilen varsa simdiden tesekkurler...[resim][/resim]

Süleyman.
02-06-2009, 10:32   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Tema kullanıyor musunuz?

Burak Torun
02-06-2009, 13:03   |  #3  
Burak Torun avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
1,679 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Renk ayarlarında bir sorn olabilir.En yüksek kaç bit ise ona göre ayarla.

alloss
02-06-2009, 13:52   |  #4  
alloss avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
628 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

Sağ tıklayıp özelliklerden simge değiştir de. Orda 3-5 çeşit explorer simgesi var.

Banned
02-06-2009, 14:41   |  #5  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

İe8 bence microsoftun en başarısız uygulamalarında birisi ve ie7 nin eline su dökemez. her ne kadar uyumluluk modu konmuş olsada birçok sitede yinde uyumluluk olmuyor ve kullanım kısıtlanıyor. Tepki süresi vs. ie7 ye göre hiçte kısa değil. Hiç uğraşmayın denetim masası pro.ekle kaldırdan yüklü güncellemeler içerisinden ie8 i bulup kaldırın, ie7 geri gelecektir. Güle güle sounsuz kullanın.

Son Düzenleme: khramn ~ 02 Haziran 2009 14:42
Ahmet Ertuğrul
02-06-2009, 19:30   |  #6  
Ahmet Ertuğrul avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
3,652 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

10 dk sonra tekrar eskisi gibi oluyorsa, belki virüs vardır. Güncel bir antivirüsle bilgisayarınıza full scan yapın.