internet explorer ana sayfa sorunu

ramazan038
08-05-2012, 17:58   |  #1  
OP Üye
Teşekkür Sayısı: 1
70 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

 

merhaba arkadaşlar, internet explorerı açtığımda benim ana sayfa yapmadığım bir sayfa açılıyor, değiştiriyorum google yapıyorum, kayıt defterinden de değiştirmeme rağmen farklı sayfa açılıyor, yani virüs var bu sorunu nasıl çözücem. değiştirdiğimde oluyor ama pc yeniden açıldığında o virüsün yaptığı ana sayfa açılıyor.

Kapalı Hesap (203561)
08-05-2012, 18:07   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 136
4,310 mesaj
Kayıt Tarihi:Kayıt: Oca 2011

Bir toolbar falan kurduysan ondan kaynaklı olabilir.

ramazan038
08-05-2012, 18:30   |  #3  
OP Üye
Teşekkür Sayısı: 1
70 mesaj
Kayıt Tarihi:Kayıt: Nis 2012
Alıntı: son_goku  
Bir toolbar falan kurduysan ondan kaynaklı olabilir.
toolbardan olacağını sanmıyorum, çünkü tek bir tane var o da çoktan beri var bu sorun daha yeni ortaya çıktı.

pc_buff
08-05-2012, 18:35   |  #4  
pc_buff avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
108 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

virüslü internet adresini bilgisayarında arat o siteyle ilgili tüm dosyaları bilgisayarından sil

mustafa2116
08-05-2012, 20:00   |  #5  
mustafa2116 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 64
3,012 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

host map yemiş olabilirsiniz interent siteleri VPN abanındasunucu adresten geçiş yapıyor olabilir.
Son kurduğunuz uygulamaları dikkatlice tekrardan kurun  sorunun hangisinden kaynaklandığını öğrenir ve önlem alabilirsiniz.

Lutfican
09-05-2012, 00:37   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 5
214 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Makul bir tarihe Sistem Geri Yükleme yap. Hepsinden kurtul.

ramazan038
09-05-2012, 14:50   |  #7  
OP Üye
Teşekkür Sayısı: 1
70 mesaj
Kayıt Tarihi:Kayıt: Nis 2012
Alıntı: pc_buff  
virüslü internet adresini bilgisayarında arat o siteyle ilgili tüm dosyaları bilgisayarından
dosyayı buldum ama silemiyorum linkte resim var fotodaki gibi hata veriyor


Son Düzenleme: ramazan038 ~ 09 Mayıs 2012 14:52
ramazan038
09-05-2012, 18:01   |  #8  
OP Üye
Teşekkür Sayısı: 1
70 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

sorunu çözdüm arkadaşlar: başlata internet seçenekleri yazdım gelişmişten sfırla dedim çıkan pencerede kişisel ayarları da seçtim ve internet explorer ilk günkü gibi oldu. sorun yaşayan arkadaşlar deneyebilir. hepinize teşekkürler