Internet Explorer

HPQ-User
05-09-2009, 17:13   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Problem sormuş:
Internet baglantım normal gorunuyor Online oyunlara(orn Guilld Wars)girebiliyorum.Bilgisayarın diger fonksiyonları normal..İslemler hizli...Ancak İnternet Explorere veya Motzillaya tikladigimda Kum saati 1-2 sn gorunuyor sonra kayboluyor ardından 7-8sn sonra sistem donuyor.Hic bir islem yapilamıyorAncak reset yapilabiliyor.Virus programları da sistemi aynı sekilde dondurabiliyor Birini sildim(spy bot).Digeri Avast         Oyunları orn Half Life 2 Steamdan normal oynayabiliyorum...Bilgiler belki yetersiz olabilir..Tesekkurler

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
AMD Athlon 3200 +,Ati Radeon Sapphire x800L,Epox..PCI e..anakart,2 400mhz DDR ram,Windows XP,

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 2.0.50727; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022; .NET CLR 1.1.4322; InfoPath.1)

Hayalet 26
05-09-2009, 17:38   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Virüs bulaşmış gibi görünüyor.
Combofix yazılımını indirip sistemi güvenli modda taratın ve çıkan bütün zararlıları silin.
Avastı kaldırın ve yerine Avira antivir kurun.Avast olduğu sürece  bu tür sorunlarla boğuşmanız normaldir...
Ayrıca CCleaneri kurun ve sistemde güzel bir çöp dosya temizliği yapın.

Süleyman.
05-09-2009, 17:49   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Kaç tane güvenlik yazılımı kullanıyorsunuz?