İnternet Kesiliyor!

tafgac
18-05-2012, 16:13   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
45 mesaj
Kayıt Tarihi:Kayıt: Tem 2011

 

Merhaba,
Öncelikle şunu belirteyim ki tam 1 saattir abartmıyorum chip foruma bağlanmak için uğraşıyorum...
1-2 hafta öncesine kadar her şey normaldi. Net hiç kesilmeden çok rahat çalışıyordu hatta 2006 dan beri hiç kesintiye uğramadığı için ttnetten de memnundum. Fakat şu son günler de artık tam bir işkence haline geldi bu kesinti. Net durduk yere kesilip duruyor. Öyle 5 dk lik kesintiler değil en başta da belirttiğim gibi 1 saat chip foruma bu yazıyı yazmak için uğraştım. Bazen kesiliyor 10 dk sonra geliyor. Bazen 5 dk bazense 1 saat. Modem de "adsl" ve "internet" ışıkları yanmıyor. Bazen yanıyor sönüyor. Hatta şimdi kesildi yazıyı yazarken.
---> "11 dk sonra"
Evet sonunda geldi ama 10 dk sonra yüzde yüz eminim yine kesilecek. Modemden olacağını hiç sanmıyorum çünkü sadece "adsl" ve "internet" ışıkları yanmıyor. Bilgisayardan hiç değil çünkü başka bir bilgisayarda da denedim. Açıkçası ttnetten memnundum, sonra akk çıkarttılar. Moralimi bozsa da internetimiz kesilmiyordu en azından, fakat artık ttnetten hiç memnun değilim desem yeridir... Oyun oynuyorum bir anda "connection lost", youtube da video izliyorum aniden bir yazı "an error occured". Bu arada ağ bağlantılarında "bağlandı" yazıyor...

Banned
18-05-2012, 16:16   |  #2  
Banlandı
Teşekkür Sayısı: 0
183 mesaj
Kayıt Tarihi:Kayıt: May 2012

kardeş modem eskiyse ondan olabilir..
7-8 ay önce aynı sorun bendede vardı. En fazla 15dakika bağlı kalabiliyordum.. Modemin çok ısındığını farkettim. Buzlukta soğutup takıyordum 20-25dk dayanıyordu. Sonra ısınınca 5-10 dakika bir kesilmeye başlıyordu.

Yeni modem alınca düzeldi.

Bende de aynı şekilde sadece ADSL VE İNTERNET ışıkları gidiyordu.

Son Düzenleme: sekisila ~ 18 Mayıs 2012 16:17
tafgac
18-05-2012, 16:31   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
45 mesaj
Kayıt Tarihi:Kayıt: Tem 2011
Alıntı: sekisila  
kardeş modem eskiyse ondan olabilir..
7-8 ay önce aynı sorun bendede vardı. En fazla 15dakika bağlı kalabiliyordum.. Modemin çok ısındığını farkettim. Buzlukta soğutup takıyordum 20-25dk dayanıyordu. Sonra ısınınca 5-10 dakika bir kesilmeye başlıyordu.

Yeni modem alınca düzeldi.

Bende de aynı şekilde sadece ADSL VE İNTERNET ışıkları gidiyordu.

Evet modem eski fakat bende ilk açtıktan sonra 5-6 kere 10 dklik aralar ile kesiliyor. Sonra modemi kapatmazsam kesilmeden devam ediyor, ilginç bir durum.

cracker1
18-05-2012, 16:44   |  #4  
cracker1 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
326 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

kardeş senin modem değiştirmen söylüyo eskimiş bizim kide öyleydi çünkü

mrtynr09
26-01-2015, 15:28   |  #5  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2015

benim modem 2 aylık aynısı bana da oluyor, yeni başladı :D TP-LINK: TD-W8951ND