internet kopma sorunu

bymuto
27-01-2009, 12:40   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

slm bi an da ınt kopuo ama modemım sankı ınt kopmamiş gibi işikları yanıo sag altda int göstergesi 10 sn gıdım gelıo format atım olmadı Kaspersky Anti-Virus 2009 kullanıomm yardım edın AğlıyorAğlıyorAğlıyor

Son Düzenleme: bymuto ~ 27 Ocak 2009 12:41
waybe
27-01-2009, 13:51   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,376 mesaj
Kayıt Tarihi:Kayıt: Nis 2008
185

modemin hakkında bi tahminde bulunayım pikatel combomax mı modemin

eger tahminim dogruysa http://www.elkotek.com.tr/page.asp?PageID=338  link ten combomax güncellemesini indirin ve ayarlarını yapın


Son Düzenleme: waybe ~ 27 Ocak 2009 14:04
bymuto
27-01-2009, 14:21   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
waybe
modemin hakkında bi tahminde bulunayım pikatel combomax mı modemin

eger tahminim dogruysa http://www.elkotek.com.tr/page.asp?PageID=338  link ten combomax güncellemesini indirin ve ayarlarını yapı

bilemedın Emin değil geek adsl Q51 modeli lütfen yardım edın lütfen AğlıyorAğlıyorAğlıyor

Banned
27-01-2009, 14:26   |  #4  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
bymuto
bilemedın Emin değil geek adsl Q51 modeli lütfen yardım edın lütfen AğlıyorAğlıyorAğlıyor
farketmez yinede üreticinin sitesinden firmware güncellemesi yap

Son Düzenleme: aapociapo ~ 27 Ocak 2009 14:27
bymuto
27-01-2009, 14:36   |  #5  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

firmware güncelle arıom yok

Banned
27-01-2009, 14:43   |  #6  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

manuel arayacaksın üreticinin sitesindeki son sürüm yüklüyse sende o zaman modemi servisine götür yok senin sürücünden daha günceli varsa onu yükle bu arada üreticinin mutlaka bir web sitesi vardır ve oradada mutlaka firmware vardır

bymuto
27-01-2009, 21:13   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
aapociapo
manuel arayacaksın üreticinin sitesindeki son sürüm yüklüyse sende o zaman modemi servisine götür yok senin sürücünden daha günceli varsa onu yükle bu arada üreticinin mutlaka bir web sitesi vardır ve oradada mutlaka firmware vardı
arıom yyok yok lütfen yardım edınn

Banned
28-01-2009, 00:36   |  #8  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

http://www.geek.com.tr/tr/suppor ... nloaditemid=3&nav=0,1

bu linkteki optimizasyon programını kur muhtemelen sorun çözülecektir

bymuto
28-01-2009, 19:45   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

tmm indir kurdum ne işe yarıo ?

bwhiteb
28-01-2009, 20:04   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

aynı sorun bende de var baglantı var ama sayfa açmıyor bu sanırım saglayıcıdan kaynaklanıyormuş.çok kurcalama bence bende format falan attım modem güncelleme yaptım nafile.dediğim gibi baglantı var ama sayfa açmıyor bazen 10dk da düzeliyor bazen 2dk da bazen de yarım saat de düzeliyor

Banned
28-01-2009, 20:12   |  #11  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

arkadaşım bu modemin internet bağlantısını optimize ediyor hız ve süreklilik sağlıyor hala kesilme sorunu yaşıyorsan modeminin arayüzünde encapsulation kısmında ayar düzgün yapılmamış olabilir sırasıyla Sırasıyla PPPOE LLC, PPPOA LLC, PPPOE VC-MUX, PPPOA VC-MUX seçeneklerini dene yinede problem çözülmezse geek in sitesinden sorununu anlatan bir mail at türk firması olduğu için telefonlada destekte alabilirsin sanırım aynı marka modem kullansaydık sana daha iyi yardımcı olabilirdim belkide modemde arıza vardır buda olabilir

Banned
28-01-2009, 20:19   |  #12  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

http://www.geek.com.tr/tr/suppor ... ticle&kbarticleid=2 http://www.geek.com.tr/tr/suppor ... rticle&kbarticleid=


bu linkleride inceleyiver

Son Düzenleme: aapociapo ~ 28 Ocak 2009 20:20
bymuto
28-01-2009, 22:36   |  #13  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

cFosSpeed sen kullanıyonmu şimdiki kopma yok tşk yardımın için

bwhiteb
28-01-2009, 22:39   |  #14  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
aapociapo
http://www.geek.com.tr/tr/support/index.php?_m=knowledgebase&_a=viewarticle&kbarticleid=2 http://www.geek.com.tr/tr/suppor ... rticle&kbarticleid=


bu linkleride
kardeş bana da bi çözüm bul aynı sorun var RT205 modem

Banned
29-01-2009, 00:25   |  #15  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
e2008
kardeş bana da bi çözüm bul aynı sorun var RT205
arkadaşım bu bağlantı kopmalarının bir numaralı sebebi güncel olmayan firmware ler üreticinin sitesine gir en güncel sürücüyü yükle devam ederse modem arayüz ayarlarında bir problem olabilir onunla ilgili ayarlarda üreticinin sitesinde vardır yinede halledemezsen özel mesaj at çünkü konuyu sürekli takip edemiyorum yardımcı olmaya çalışayım

Banned
29-01-2009, 00:28   |  #16  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
bymuto
cFosSpeed sen kullanıyonmu şimdiki kopma yok tşk yardımın iç
hayır bu program sadece geek modemlerde verimli ben telekomun dandik pikatel modemini kullanıyorumKahkaha
bişi diil ne zaman yardım gerekirse elimizden geldiğince yardımcı olmaya çalışırız

Son Düzenleme: aapociapo ~ 29 Ocak 2009 00:28
seviyeli73
29-01-2009, 19:59   |  #17  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

bendede sorun aynı konu açtım yazdım. hertürlü ayarlarıda yaptım sonuç alamadım
ne yapacağımııda bilemiyorum

bymuto
29-01-2009, 20:17   |  #18  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

sa modemım 4 portlu 1. porta takılıdı önceden enternet durumu bagli deil diodu 3 . port takınca +enternet kablo deyiştirdim sunan baglı dıo inş düzeliktir

önceden böledi
[/URL]

şimdi böle[URL="http://www.yukle.tc"]

Son Düzenleme: bymuto ~ 29 Ocak 2009 20:30