internet sayfas refresh etmeden açilmiyor.

metcip
01-06-2009, 14:33   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: Mar 2005

 

merhaba,
50 kişilik 3 şubeli bir finans kuruluşunda çalışıyorum.
sorunum şöyle; internet bağlantımız var ama bütün taraycılarda(ie6-7, mozilla, chrome..) bir siteyi açmak istediğimizde başta açmyor: "site bulunamadı" "server a balanılamadı" gibi hatalar veriyor,refresh ettiğimizde ise bağlanyor.
server a bağlı networkten çalışan nod32 business edition antivirsümüz var, onların desteğiyle bu konuyu konuştuk onlardan bir engelleme olamayacağını söylediler.
bağlantılarımızı cat6 larla değiştirdik.
1000 lik switch bile aldık.
sistem taramalarmızda herhangi bir solucana yada benzerine de rastlamadık.
internette sayfanın birinci kerede açılmaması sorunu hakknda yardmcı olabilecek varsa cevaplarını bekliyoruz.
çok teşekkürler.

mahsun494
01-06-2009, 20:00   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
136 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

kardeş sana şöyle izah edeyim ben youtube jackeri kurmadan önce hiç bir şey yapmıyordu ben bu programı kurdu bazen bu hataları verdi tabiki finans yeri demişsiniz programı yüklememişinizdir ama bu programdan yola çıkarsanız sorunu belki çözersiniz birde sadece senin bilgisayarındamı oluyor yoksa tüm bilgisayarlardamı

metcip
02-06-2009, 09:23   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: Mar 2005

bütün bilgisayarlarda aynı sorun oluyor, birde program yüklemesine sıkı kontrolümüz var, bilgi işlem dışında program yüklemek ve internetten birşey indirmek yasak

Süleyman.
02-06-2009, 10:24   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Şu ara TTnet'te sorun var. Ondan da olabilir. Aynı sorunları belli zamanlarda yaşıyorum şu sıralar...

metcip
02-06-2009, 10:30   |  #5  
OP Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: Mar 2005

bizde 2-3 haftadır var