internet var ama explorer tarayıcı bağlanmıyor..

carloska
18-02-2009, 18:09   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

mrb arkadaşlar...

bilgisayarımda 4 tane tarayıcı yüklü 3 tanesi çalışıyor ama explorer tarayıcıyla internete giremiyorum.. bazı programları kurduktan sonra explorer tarayıcının internet bağlantısı kesildi.. kasper ve nod32 ile tarama yaptım ama değişen bişi olmadı... eski sürümlerini kurdum olmadı yenisini tekrar kurdum yine olmadı sorun nerde anlamadım...

MicrosoftGenci
18-02-2009, 18:29   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 4
304 mesaj
Kayıt Tarihi:Kayıt: May 2008

kasper ayarlarıyla oynadıysan internet explorer çalışmaz ve kasper internet explorer çalıştırmaz...saygılar

carloska
18-02-2009, 19:27   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ondan dil kardeş denedim ama olmadı... formatladıktan sonra normal çalışıyordu.. yanılmıyorsam nod32 veya spywaredoctor yükledikten sonra bozuldu explorer tarayıcı...

zxsel
18-02-2009, 19:39   |  #4  
zxsel avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
903 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ag baglantılarımı tıkla ordan da ag baglantılarını gosterı tıkla sonrada

mausun sagıyla  baglantı ısaretını tıkla ozellıklerı tıkla sonrada kucuk pencere acılcak orda genel sekmesı altında  ınternet ılesıtıs m kuralları nı tıkla sonrada  sag alt ta ozellıklerı tıkla kucuk bı pencere daha acılcak ınternet ıletısım kuralları penceresı asagıdakı denese adreslerını kullanı ısaretle oraya

ıkı kutu ıcıne sunu yaz tamamı tıkla  208.67.222.222

alt kutuyada  208.67.220.220 yaz tamamı tıkla pancerenı kapat  pc yı yenden baslat   ıntenete baglan.....

Son Düzenleme: zxsel ~ 18 Şubat 2009 19:40
carloska
18-02-2009, 22:03   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

kardeş senin dediklerin bende çıkmıyor....ağ bağlantılarıma çift tıklayıp açınca ağ kurulum sihirbazı, kablosuz ağ kur sihirbazı, ağ bağlantısı ekle ve tüm ağ çıkıyor..verdiğin   dns i yazdım ama olmadı.. proksiden bağlanıyor ama bu seferde chrome de yavaşlıyor..

OnlyMann
18-02-2009, 23:05   |  #6  
OnlyMann avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
2,779 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

Explorer da muhtemelen proxy ayarlarında sorun vardır.

Explrorer açıp Araçlar>İnternet Seçenekleri>Bağlantılar>Yerel Ağ ayarları seçildiğinde elen ekranda bulunan işaretleri kaldırıp deneyiniz.

Burgut
19-02-2009, 09:28   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
237 mesaj
Kayıt Tarihi:Kayıt: Ağu 2005

Karde IE7 Pro gibi ekstra programlar yüklerseniz böyle şeyler meydana çıkabilir. En güzeli IE'yi tekrar kurmak ve mümkün mertebe çok eklenti ile IE'yi muhatap bırakmamaktır.

carloska
19-02-2009, 14:42   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008
OnlyMann
Explorer da muhtemelen proxy ayarlarında sorun vardır.

Explrorer açıp Araçlar>İnternet Seçenekleri>Bağlantılar>Yerel Ağ ayarları seçildiğinde elen ekranda bulunan işaretleri kaldırıp deneyiniz.

orda bi sorun yok aksine proksi girince bağlanabiliyorum internete ama bu seferde google chromede ordan bağlantılı olduğu için ikiside yavaşlıyor bu sefer...

carloska
19-02-2009, 14:48   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008
Burgut
Karde IE7 Pro gibi ekstra programlar yüklerseniz böyle şeyler meydana çıkabilir. En güzeli IE'yi tekrar kurmak ve mümkün mertebe çok eklenti ile IE'yi muhatap bırakmamaktır.
hiç bi eklenti kurmadım.. explorer 6 ve 8 yi yükleyincede değişen bişi olmadı sorun başka yerde ama nerde anlamadım... daha önce firefox ve internet explorerla bağlanamıyordum formatlayınca düzeldi ama bazı programları kurunca bu sefer sadece interner explorer tarayıcı bağlanmadı yine.. yanılmıyorsam spyware doctor ve nod32 yükledikten sonra hata vermişti... iki programıda kaldırdım ama değişen bişi olmadı... dün gece kasper7, nod32.spyware doctor ve Spybot - Search & Destroy ile tarama yapıp tekrar denedim yine olmadı... tekrar formatlayıp kursam yine aynı sorunu verecek diye yapmak istemiyorum...

osmanefe
19-02-2009, 17:22   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,693 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

işin yuoksa bi format çak :) genelde bu tarz sorunlar zözülse bile kısa zaman içerisinde geri dönüşü oluyor

MicrosoftGenci
19-02-2009, 17:32   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 4
304 mesaj
Kayıt Tarihi:Kayıt: May 2008

hocam senin yapmış olduğun işlem nod32 felan olmaz bu bir istersen sana video götürlerini gönderebilirim ama sen yapmış olduğun fazla anti virüs programı yükleyip ei7 programını bloke etmen buda senin için bir sorun olduğunu anlarsın ama sorun senin fazla antivirüs programı yükleyip işletim sisteminin bazı özellikleri kapanmasına yol açar buda error veya windows hatası diye çıkar ve 5-6 virüs programının alemi yok zaten virüs programlarındaki bazı datalar virüstür ama zararsız virüslerdir bilgisayarın için sadece gelen saldırılara karşı koymak içindir ama sen 5-6 virüs programı yüklediğini söylüyorsun birbirlerini bloke edip işletim sistemine sızan büsürü virüs var...saygılar...

carloska
19-02-2009, 19:00   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
175 mesaj
Kayıt Tarihi:Kayıt: Ara 2008
MicrosoftGenci
hocam senin yapmış olduğun işlem nod32 felan olmaz bu bir istersen sana video götürlerini gönderebilirim ama sen yapmış olduğun fazla anti virüs programı yükleyip ei7 programını bloke etmen buda senin için bir sorun olduğunu anlarsın ama sorun senin fazla antivirüs programı yükleyip işletim sisteminin bazı özellikleri kapanmasına yol açar buda error veya windows hatası diye çıkar ve 5-6 virüs programının alemi yok zaten virüs programlarındaki bazı datalar virüstür ama zararsız virüslerdir bilgisayarın için sadece gelen saldırılara karşı koymak içindir ama sen 5-6 virüs programı yüklediğini söylüyorsun birbirlerini bloke edip işletim sistemine sızan büsürü virüs var...saygılar...
daha öncede kullanmıştım ama bi sorun vermemişti.. programları resmi sitesinden indirmediğin için olabilir belki ama zaten hepsi pasif durumda sadece indirdiğim dosyayı kurmadan önce taratmak için kullanıyorum ve bazı zamanlar tarama yaparken...

OnlyMann
19-02-2009, 23:44   |  #13  
OnlyMann avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
2,779 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

IE eklentileri ve yapılan güvenlik ayarlarını varsayılan değerlere çekip deneyiniz. Varsayılan değerleri belki daha da alta üvensiz yaparak sorunun nereden kaynakladığını bulabilirsiniz.
Bunu yüklü olan virüs proramları da yapabilir. Çünkü yapılan girşilerde proramlarda firewall özelliği devreye irip engelliyor olabilir. eçici olarak virüs programlarını fevre dışı bırakıp deneyiniz.

carloska
orda bi sorun yok aksine proksi girince bağlanabiliyorum internete ama bu seferde google chromede ordan bağlantılı olduğu için ikiside yavaşlıyor bu sefer...
mancukya
20-02-2009, 02:06   |  #14  
Yıllanmış Üye
Teşekkür Sayısı: 4
2,844 mesaj
Kayıt Tarihi:Kayıt: Haz 2008
carloska
daha öncede kullanmıştım ama bi sorun vermemişti.. programları resmi sitesinden indirmediğin için olabilir belki ama zaten hepsi pasif durumda sadece indirdiğim dosyayı kurmadan önce taratmak için kullanıyorum ve bazı zamanlar tarama yaparken...
Pasif falan olmaz arkadasim gizli bir servisi sen kapasanda calisir madem güvenlige önem veriyorsun 1 tane yükle 100 den fala online scanner var arada bir oralarda tara.
Arkadasin söyledigi dogru ama bence senin sorunun tcp ip ayarlarin tamamiyla ucmus ve frewalindede bir seyler bloke olmus

es0o0
21-02-2009, 23:10   |  #15  
Yeni Üye
Teşekkür Sayısı: 0
43 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

yaa arkadaşlar bende her siteye girebiliyorum ama nedense hotmailde mail sayfamı açamıyorum. neden kaynaklanıyo olabilir acaba?

ruzgarbeyi
31-01-2010, 11:26   |  #16  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Alıntı: OnlyMann

Explorer da muhtemelen proxy ayarlarında sorun vardır.

Explrorer açıp Araçlar>İnternet Seçenekleri>Bağlantılar>Yerel Ağ ayarları seçildiğinde elen ekranda bulunan işaretleri kaldırıp deneyiniz.

arkadaşım teşekkür ederim işaretleri kaldırdım ve explover yeniden çalışmaya başladı
kopenhag
02-07-2010, 18:47   |  #17  
kopenhag avatarı
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Tem 2010
Arkadaşım Şimdi Aynısı Banada Oldu Ve Kendi Kendime Çağre Buldum ve Şimdi Size Söylüyorum Öncelikle Internet Explorer'ı Açın Oradan
[Araçlar] Kısmından [Internet Seçenekleri] e Girin Oradan [Gelişmiş] e Basın Aşağıda [Varsayılanı Geri Yükle] Var Ona Basın Sonra Onun Altında
[Ayarları Sıfırla] Var Ona Basın ve Evet Deyin İşlem Bu Kadar xD Herkese Kolay Gelsin [Önerim:IEXPLORER 8] Ayrıca Mozillayı Görev Yöneticisinden Görürsünüz Ne Kadar Mb Yediğini Bide Iexplorera Bakın Ne Kadar Mb Yiyor ?Mozilla Kastırabilir Ama Iexplorer Kasmaz Yani.. xD Herkese Teşekkürler .... Hak Ettiysem Bi Teşekkür Yeter xD x)   .....
camosur
08-09-2011, 17:08   |  #18  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

Benzer Sorun çözüldü..!!!

Sorunu çözmene kadar mahvetti bilgisayarda değişmediğim parça, atmadığım format kaldı.

Sorunum: Googleye tüm tarayıcılar (explorer,firefox,googlechrome vs.) ile 1-2 defa bağlanır sonra bağlanmaz, yahoo benzeri sayfalara bağlanır, bazılarına bağlanmaz vs.. vs.. vs.. internet sayfa sorunları.

Anakartım : Asrock P4V88  ve onbord yani anakart ethernet çıkışı yanmış durumda.

Ethernet kartı PCI çıkışı : Değişim ıtspeed realtek 8139 kartı ve google sorunları.

Yani beyler bu anakarta bu ethernet kartı sorun çıkartıyor.
Bende IC Plus IP100 ethernet kartı takıp driverini düzgün yükleme yaptıktan sonra sayfalara normal bağlandım ve sorun çözüldü.

Yanlız dikkat edin bu normal driver cdleri vs. ile yükleme yapmayın sağlam driveri internetten indirin ve manuel kurulum yapın. Yaptıktan sonra ağ bağlantılarına girip ethernet kartını devredışı bırakıp aktifleştirin internete bağlanın.

upload yapam sizin için : http://hotfile.com/dl/78266599/b921343/IC_Plus_IP100.zip.html

umarım yardımım dokunmuştur.

kralmete
12-09-2011, 14:23   |  #19  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Eyl 2011

Bak kardeşim ağ bağlantılarına gir gelişmiş ayarları değiştir kısmı var oraya tıkla kablosuz ağsa 2. bölmedeki kablosuz ağa tıkla sonra . Orda bi kutucuk var kablosuz ağ ayarlarımı yapılandırmak için Windows'u kullan diye o kutuyu işaretle tik atcaktır sonra tamam de ve ağ bağlantısına gir internete bağlan . Olmassa interneti bilgisayarına yakın bi alana getir . Umarım yardımcı olmuşumdur

zeko123
06-01-2013, 03:37   |  #20  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2013

arkadşlar benim pcdede aynı sorun var internet bağlantısı var ama bağlanamıyorum internet sayfası görüntülenemiyor hatası veriyo bütün programlardan denedim mozilldan explorer dan falan olmuyor lütfen yardımcı olun...

jupiter65
06-01-2013, 07:26   |  #21  
jupiter65 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 23
1,162 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

http://windows.microsoft.com/tr- ... h-internet-explorer

50volkan50
23-06-2013, 00:37   |  #22  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

arkadaşım sen en iyisi birde pcye avira free antivirüs programı yükle o çok iyi çalışıyor onla bir tarat bence

DreamSoldier
06-07-2013, 23:12   |  #23  
Taze Üye
Teşekkür Sayısı: 1
10 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Explorer i silip tekrardan yüklemeyi dene

DreamSoldier
06-07-2013, 23:13   |  #24  
Taze Üye
Teşekkür Sayısı: 1
10 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Explorer i silip tekrardan yüklemeyi dene

krmkolol
16-06-2014, 11:54   |  #25  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2014

%90 çözümü
-Başlata cmd yazıp enter'a basın
-CMD'ye ''netsh int ip reset c:\resetlog.txt'' komutunu yazıp enter deyin
-Bilgisayarı yeniden başlatın.

Düzelmedi ise

-Tekrar aynı işlemle cmd'yi açın
-''netsh winsock reset'' komutunu yazıp enter'a basın
-Bilgisayarı yeniden başlatın.

İşinize yaradı ise teşekkür etmek yerine çözümü başkalarıyla elinizden geldiği kadar paylaşırsanız daha makbule geçer.

Son Düzenleme: krmkolol ~ 16 Haziran 2014 11:55