internete bağlanamıyorum !!!!!!!!!!!!!

ft_nur
02-05-2007, 09:01   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
20 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

 

arkadaşlar bilgisayarıma yeni internet bağlandı,modemi tanıttım tüm ayarlarını yaptım hiç bi sorun yok gibi görünüyor modemin tüm ışıkları yanıyor ama sayfa açılmıyor , explorer silinmiş kısayolundan deniyorum bu nedenle açılmıyor olabilirmi?

modemim AirTies RT-103

benersince
02-05-2007, 09:23   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

yeniden bir exolorer yükle tanıtırmaları tekrar gözden geçir kabloları kontrol et.

mustafa-k
02-05-2007, 09:43   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
365 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

modem kablolarını yanlış yere takmış olabilirsin dikkat et. yani telefonun takıldığı yer ile hatta giden kabloları ters takmış olabilirsin. aynısını bende bi defa yaptım ışıklar yanıyodu ama bağlanmıyordu

ft_nur
02-05-2007, 10:04   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
20 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

explorer yüklemek için format atıp tekrarmı sistemi kurmam gerekiyor yoksa xp cd siyle onarma falan mı yapmam gerekiyor...???

mustafa-k
02-05-2007, 10:19   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
365 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

yooo internetten mesela internet explorerin en son sürümünü felan indir yükle.

ft_nur
02-05-2007, 11:27   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
20 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

peki teşekkür ederim ...

Borga-x
02-05-2007, 11:34   |  #7  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Bence sistemini onarabilirsin. Eğer bir sorun vrsa zaten XP cd'si bunu hemen hallediyor.Ondan sonra explorer7'yi gönül rahatlığıyla kur.

BOOMFUNKMCS
02-05-2007, 22:25   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 11
3,375 mesaj
Kayıt Tarihi:Kayıt: Mar 2006
ft_nur
explorer yüklemek için format atıp tekrarmı sistemi kurmam gerekiyor yoksa xp cd siyle onarma falan mı yapmam gerekiyor...???
denetim masası/program ekle kaldır/windows bileşenlerini ekle kaldır dan sildiğin windows bileşenlerini geri yükletebilirsin( CD isteyecek).birde eğer sorunun internet explorer den kaynaklandığını düşünüyorsan mozilla firefox u yükle ve buradan girmeyi dene.eğer bir sayfaya erişimin yoksa sanırım ayarlarında hata var.

ft_nur
04-05-2007, 10:34   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
20 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

ben format atmak istedim ama olmadı sanırım sistemin üzerine kurulum yapmaya çalıştı şuanda bilgisayarım açıp kapatıyorum hiç bi fonksiyon yok sürekli mavi ekran yükleniyor kısmında 33 dk kaldı şeklinde ama saatler gecmesine rağmen hala 33 dk ne yapmam gerekiyor lütfen yardım edebilirmisiniz..!

benersince
04-05-2007, 11:07   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

mevcut olan windows un üzerine de olsa windowsu kursanda kurulum esnasında sorun çıkarmaması lazım birşeyleri yanlış yapıyorsun tamam  sistem zaten 45 dakikada yüklenmiş olurdu bilemedin 1 saat valla ben bilemiyecem birde arkadaşları bekle bakalım bu arada bendeki xp de eski bir xp nin üzerine kurulu durumda