İnternetle ilgili büyük problemim

burak ercan
10-01-2009, 15:23   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 

Öncelikle herkeze merhaba arkadaslar.Benim problemim internetimin sürekli kopması ve bu gercekten de insanı deliye döndürecek birsey.Modemimin markası Mercury Adsl 2 + Router.Normalde internet oldugu zaman adsl lan ve pwr ışıkları yanıyor.data ve usb yanmıyor.İnterneti kullandığım zaman(özellikle dosya indiriyorken) lan ışığı hızlı bir şekilde sürekl yanıp sönüyor.Aynı zamanda data ışığı ise daha az yanıp sönüyor.Ama bi anda data ve lan ışıkları bi anda yanık bir şekilde donuyor(pwr ve adsl zaten hep yanıyor biliyorsunuz) ve hiç bir kımıldama olmuyor bu ışıklarda ve internet gidiyor.
Bir aralar bittorent için port açmıştım ama nasıl kapatıcağımı bilemedığm için varsayılan ağ adresi internet adresine yazıp  service-nat-nat rule entry kısmında 7 rule id'den son 3'ünü silmiştim.Belki de bu yüzden olmuştur(Bundan önce böle birşey olmuyordu.)
Türk Telekom'u aradım ethernet kartı bozuk dediler.Bigisayarcıya götürdüm.Denedi ve orda gayet iyi calışıyordu.Ama arkadaşlar ne olur yardım edin ağız tadıylan bi internette gezinmek istiyorum.Şimdiden teşekkürler.

Son Düzenleme: burak ercan ~ 10 Ocak 2009 15:29
mahsun494
10-01-2009, 16:58   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
136 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

arkadaşım modemini değiştir airties al Islık büyük bir ihtimal modeminden birde modemini versiyonunu güncele  Beğendim ondan olabilir yada reset at öyle dene

Son Düzenleme: mahsun494 ~ 10 Ocak 2009 16:59
cloves
19-01-2009, 22:58   |  #3  
Taze Üye
Teşekkür Sayısı: 0
15 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

telekomdan portlarını değiştirt