işlemci değişikliği

HPQ-User
01-04-2007, 21:59   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

SAWA sormuş:
İŞLEMCİM Intel Core2Duo E4300 1.80GHz 800Mhz 2MB BUYDU DEĞİŞTİM BEN 1,86 TAKTIM.. BİLGİSAYAR AÇILMIYOR BAZEN..AÇILIYOR.. AÇILDIĞI ZAMAN TEKRAR KAPATIP AÇIYORUM AÇILIYOR.. AMA UZUN ZAMAN AÇMAYINCA AÇILMIYOR.. SİZCE .. İŞLETİM SİSTEMİNİ TEKRAR MI YÜKLEMEM GEREK....

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
ASUS P5BMX WIFI 946GZ DDR2 VGA+GLAN+SATA2 16X
Intel Core2Duo E6300 1.86GHz 1066Mhz 2MB
ekran kartı yok..
512MB RAM 677 MHZ
SAMSUNG 160 GB HARDISK

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

OBA
01-04-2007, 22:23   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
3,757 mesaj
Kayıt Tarihi:Kayıt: Kas 2005

sorun anakartta gibi geldi. bios update i deneyip yeni bios u yüklemeyi deneyin. bide işlemciyi söküp tekrar takmayıda deneyebilirsiniz

aliyazc
01-04-2007, 22:58   |  #3  
Taze Üye
Teşekkür Sayısı: 0
18 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

arkadaşımın dedigi gibi bios su güncellersen sorunun belki cözüle bilir yada sen en iisimi bi 965 serisi ana kart al

erkanc
01-04-2007, 23:18   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

açılmıyor derken boot ekranına kadr mı geliyorsun açılmıyor yoksa sistem hiç açmıyormu boot ekranına kadar gelipte açmıyorsa işletim sistemini yeniden kurmak bir çözüm olrak söylenebilir ama bence bios update en başta gerekli gibi bir de açılırken bip sesi filan geliyormu geliyorsa nasıl geliyor bunları bir yaz bakalım ama ilk önce bir bios update gerekli gibi görünüyor

ozgur_v
02-04-2007, 00:11   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
285 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

Yeniden yükle işletim sistemini.

Mea
02-04-2007, 00:32   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
318 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Değerli üyemiz sorun anakartından kaynaklana bilir.İlk olarak BİOS u Resetliyerek sistemin açılmasını sağlıya bilirsin.

eggtuning
02-04-2007, 03:55   |  #7  
Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

islemcini kendinmi taktın yoksa bilgisayarcımı?eger kendin taktıysan gerekli termal macun kullandınmı?eger kullanmadıysan islemcin normalden 1,5 kat fazla ısınıyor olabilir.yada fan tam oturmamıs olabilir ve zaman zaman calısamadıgı icin islemcin guc kesiyor olabilir..eger bu dediklerimin herhangi birinden supheleniyor isen islemcin yanmadan onlem almanı tavsiye ederim.
saygılar

asimileci
02-04-2007, 09:13   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,996 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

bios tan ayarlarına bak düzelt
eger olmazsa
vista tekrar kur
vista kabul etmemiştir

neyi kabul ediyorsa vista hiç sevmedim
ram canavarı deseler daha iyiydi

xenziro
02-04-2007, 22:13   |  #9  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

hocam kusura bakmayın ama ben o kadar anlamıyorum.. ilk başta bir iki defa açıldı sonra sonra microsoft corpotion denen tarama yazına kadar geldi..sonra donmaya başladı .. bir iki defa daha denedim ama..sonrada ekranda sorunun donanım değişikliğinden olduğunu yazan bir yazı ve windows cd sini takmanı gerektiği söyleyen bir yazı çıktı..işlemciyi ben takmadım..bilgisayrcı taktı işlemciyi.. ben bugün götürdüm.. pc yi.. dediler.. çökmüş.. tekrar yükleme yaparken sorun çıkıyormuş.ram dan kaynaklanabileceğini söylediler.. ben daha bilgisayı hiç kullanmadım.aldığımada pişman oldum.. bir sürü sorun yaşadım geri veremem galiba ne yapacağımı bilmiyorum. işlemciyi değişmemin sebebide onlar yanlış takmışlar .. yani anlayacağın ne yapacağımı bilmiyorum..

eggtuning
02-04-2007, 23:06   |  #10  
Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

sanırım donanımını aldıgın bilgisayarcıda dukkan sahibinin 3-4 akrabası calısıyor durumuyla karsı karsıyasın.bilgisayar sattıgı adamla sunda sorun bunda sorun var diyeceklerine sorunu halledip kasanı teslim etmeleri gerekiyordu..eger donanımında teknik bir sorun yok derlerse ve eger yardımcı olmuyorlarsa artık al kasanı guzel bi teknik servise gotur derim..ama hala icimde islemcinin montajında bi problem oldugu hissi yokda degil hani.yada bios unda bi kac ayar vs basit bi problem gibime geliyor.cunki senin anakartından normalde islemci carpanları ayarlanabiliyor.eger bilgisayarcı onceki islemcide bi oynama yapıp o sekilde unuttuysa 1.80le 1.86 arasında carpan farkı oldugundan da problem cıkıyor olabilir.
saygılarımla

xenziro
03-04-2007, 22:33   |  #11  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

hocam bugün bios ayarlarınıo güncellediler.ama yine olmadı..bilgisayar ilk taktığım zaman açılmıyor..güç kaynağını kesmeden tekrar deniyorum.. açılıyor.. ama elektriği kesip tekrar açıyorum .. açılmıyorum.. bende anakartı değişmelerini söyledim.. asus P5B anakartını takacaklar..sence bu anakartı taktıkları zaman sorun geçer mi?

eggtuning
04-04-2007, 02:03   |  #12  
Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

insallah gecer sorunun hallolur tabi burdan sorunun ne oldugunu tam bilemeden sunu bunu yap demek kolay bizlere.en azından ilgilendiklerine sevindim.iyi calısmalar
saygılar

Borga-x
04-04-2007, 08:37   |  #13  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Asus P5B güsel bir anakart. HEr ne kadar daha kaliteli anakartlar var olsada.