İşlemci Kullanımı % 100 ?

kadircengiz
01-02-2013, 17:52   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

Bilgisayarı açtığımda windowsun açılması yaklaşık 1 saat sürdü ve açıldığında çoğu driver gitmişti ve pc kasıyordu sonradan kendine geldi ve hızında herangi bir problem yoktu ama sonradan  boştayken cpu kullanımı % 50 lere vurabiliyor ve bir internet sayfası açtığımda % 80 lere vuruyor sonra kendiliğinden yine % 10 lara 20 lere iniyor.Herangi bir oyuna girdiğimde ise işlemci kullanımı % 100lerde ve dolayısıylada bilgisayar kendini resetliyor.Bu sorun için virüs dediler format attım hala geçmedi acaba sorun tam olarak nedir ?


İşletim sistemi : win7 64 bit

Ram : 4 gb

İşlemci : intel core 2duo E7500 2.93ghz


ekran kartı : nvidia geforce 9800 gt

evren_rs
01-02-2013, 17:59   |  #2  
Üye
Teşekkür Sayısı: 1
77 mesaj
Kayıt Tarihi:Kayıt: Mar 2012

bilgisayarınız en iyi trojanlardan birini yemiş :) format atmanız her şeyi düzeltecektir

kadircengiz
01-02-2013, 18:01   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

Format zaten attım ama sorun devam ediyor.

DiamondMines
01-02-2013, 18:35   |  #4  
DiamondMines avatarı
Yıllanmış Üye
Teşekkür Sayısı: 988
10,391 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012
Alıntı: kadircengiz  
Format zaten attım ama sorun devam ediyor.
 

İşlemci soğutucunun durumu nedir temizleme yapıldımı? Stok fan mı kullanıyorsun?

DiamondMines bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
kadircengiz
01-02-2013, 19:16   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Kas 2009

işlemci soğutucuda bir sıkıntı yok intelin orjinal fanı

webcik
01-02-2013, 19:19   |  #6  
webcik avatarı
Yıllanmış Üye
Teşekkür Sayısı: 21
563 mesaj
Kayıt Tarihi:Kayıt: Tem 2012

dostum hdd yi komple sil sıfırdan bidaha ayır bölümlerine daha sonra işletim sistemini kur.ama ne usb tak nede cd tak.Direk internetten yükle programlarını

webcik bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
kadircengiz
01-02-2013, 19:23   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Kas 2009
Alıntı: webcik  
dostum hdd yi komple sil sıfırdan bidaha ayır bölümlerine daha sonra işletim sistemini kur.ama ne usb tak nede cd tak.Direk internetten yükle programlarını
 


Öncellikle teşekkürler.Kesin çözüm bu mudur ve sorun kesinlikle yazılımsal mı diyorsunuz ?