işlemci sorunu

HPQ-User
02-04-2010, 12:35   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

herakles24 sormuş:
işlemciyi degiştrdigimden beli sorun yaşıyorum pc açlıyo siyah ekran cıkıyo ve hiç bişey başlatmadan tekrar kendini kapatıyo 5-6 saniye bekledikten sonra tekrar sorunsuz biçimde çalıyo bu 5-6 saniyelik beklemeyi neden yapıyo cevap için şimdien teşkürler

Soru Türü: Donanım
İşletim Sistemi: Windows 7
Sistem Özellikleri:
markası casper bilgisayar ekrankartı gt 9500
2,5 gb rem kingstom
anakartım msı 945gcm5 v2
işlemçim ıntel e 4700 2,60 ghz
kasa casper monitör casper
hardisk 160 gb samsung  ve 1 tb harici samsung hardisk
win7 32 bit

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 6.1; tr; rv:1.9.2.2) Gecko/20100316 Firefox/3.6.2

emre305
02-04-2010, 22:04   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
303 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

işlemciyi değiştirdikten sonra bios güncellemesi yaptınız mı yapmadıysanız bundan kaynaklanıyor olabilir

IceManF1
02-04-2010, 22:47   |  #3  
IceManF1 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,546 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

PC'niz güncel değilse Windows Update ile güncelleyin.
 
İşlemcinizin Windows 7 sürücüsü yükleyin.
http://downloadcenter.intel.com/ ... agr=Y&DwnldID=10884
 
BIOS'unuzu güncelleyin.
https://www.chip.com.tr/forum/win ... celleme_t85718.html
 
Eğer diğer sürücülerde de problem varsa, onları da güncelleyin.
https://www.chip.com.tr/konu/wind ... uruculer_17393.html

herakles24
03-04-2010, 18:59   |  #4  
Yeni Üye
Teşekkür Sayısı: 0
27 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

ark iknizede çok teş ederim şu annda evde degilim pazartesi günü evde odugumda denicem tekrar dan tşkyardımlar için