Jscript hatası(After Effect)

devrano48
18-04-2012, 17:23   |  #1  
OP Üye
Teşekkür Sayısı: 0
55 mesaj
Kayıt Tarihi:Kayıt: Eyl 2011

 

Merhabalar Pc;ye after effect cs 4 yükleyeceğim fakat setup,a tıkladığımda desteklenmeyen konfirasyon diyor ve jscriptti düzgün kaydettirin tekrar deneyin diyor ne denediysem olmadı i yardım edermisiniz bu cs 3 içinde geçerli

devrano48
18-04-2012, 17:54   |  #2  
OP Üye
Teşekkür Sayısı: 0
55 mesaj
Kayıt Tarihi:Kayıt: Eyl 2011

bi yardım etseniz

Turhost