kamera sorunu

HPQ-User
27-12-2008, 22:54   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

motun sormuş:
benim pc ingiltereden geldi ve otamatik olarak herşeyi ingilzce... sorunum ise notebok üzerindeki kamera da... daha önce çalıştığı halde şimd neden çalışmıyor... msnde vebcam aç dediğimde bana başka program trafından kullanılıo ve ya ses ve görüntü kurulumunda hata var diyo... acaba bu sorunu nsıl çözebilirim

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
sony vaio vgn-fw11e

arcvebcam

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506)

karabuyu23
06-05-2009, 18:53   |  #2  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: May 2008
HPQ-User
motun sormuş:
benim pc ingiltereden geldi ve otamatik olarak herşeyi ingilzce... sorunum ise notebok üzerindeki kamera da... daha önce çalıştığı halde şimd neden çalışmıyor... msnde vebcam aç dediğimde bana başka program trafından kullanılıo ve ya ses ve görüntü kurulumunda hata var diyo... acaba bu sorunu nsıl çözebilirim

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
sony vaio vgn-fw11e

arcvebcam

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506)

Süleyman.
06-05-2009, 19:10   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Kamera sürücünüzü güncelleyin, Sony web sitesinden. Eski sürücüyü kaldırın, yeni sürücüyü kurun. Sorun büyük ihtimalle çözülecektir.