KASPERSKY 6.0 UPDATE SORUNU

damat
07-06-2006, 04:16   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2005

 

Merhaba..
Arkadaslar benim cok takıldıgım bir sorunum var!
Ne yaptımsa olayı cozemedim..
Kaspersky Internet Security 6.0 Kullanıyorum!
Temmuz 2007  ye kadar gecerli bir ID im var ancak guncellestirmelerim otomatik olmasına ragmen hala mayıs 2006 datasını kullanıyor!
Benimle birlikte kasper kullanan arkadasımın ise hemen hemen gun asırı update i oluyor..
Aldıgım hata: Guncellestirme basarısız. Ag kapali
ne yaptımsa olmuyor olmuyor olmuyor..! [V]

Yardım ederseniz cok sevinirim..

Tesekkurler.. Iyı Calısmalar!

Damat Burak OZDEMIR

Son Düzenleme: damat ~ 07 Haziran 2006 04:29
Karadavut
07-06-2006, 12:58   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
555 mesaj
Kayıt Tarihi:Kayıt: May 2005

Kaspersky'ı sil ve tekrar yükle.Olmazsa birkaç şey daha deneriz.

damat
07-06-2006, 16:22   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2005

Kaspersky'ı dun msjımı foruma yazmadan once, program kaldırma aracıyla guvenli kipte kaldırıp yeniden yukledim ancak nafile.. Yine olmadı

omer2197
07-06-2006, 23:27   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
166 mesaj
Kayıt Tarihi:Kayıt: Kas 2005

benim başıma böyle bi sorun gelmişti.ben sistem tarihini düzelterek. sorunu çözmüştüm.bilgisayarın tarihi 2 yıl gerideymişböyle olunca güncelleştirme yapmıyor tabiki:d

TT06
08-06-2006, 01:44   |  #5  
TT06 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
726 mesaj
Kayıt Tarihi:Kayıt: Tem 2004

Sistem tarihine dikkat et,database güncelleştirmeyi elle yapmayı dene birde..

damat
08-06-2006, 04:37   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2005

Sistem tarihi normaL..
Elle Guncellestir oLumsuz..

Cıldırsam mı acaba?! [V]Kahkaha

black_flood
08-06-2006, 08:23   |  #7  
black_flood avatarı
Yıllanmış Üye
Teşekkür Sayısı: 152
5,190 mesaj
Kayıt Tarihi:Kayıt: May 2006

firewaldandır firewalı yapılandır kasperskyın update için kullandığı exeyi gelen ve giden istemci yap düzelir.

Blade_Knight
11-06-2006, 18:18   |  #8  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2006

arkadaslar aynı sorun bendede war lütfen biri yardım etsin nasıl çözecem bu durumu

Recep Baltaş
12-06-2006, 18:45   |  #9  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Sitesinde bu hatanın olduğu ve giderileceği yazıyor doğrusu hatta bu konuda tartışma var forumunda.


Blade_Knight
13-06-2006, 00:10   |  #10  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2006

ya bi sorum daha olacak şimdi bende kespersky in versionu 6.0.289 yüklü ama kaspersky in yeni surumu çıkmıs 6.0.300 sizce 6.0.289 u silip 6.300 mü yüklesem yoksa şimdiki versiyon ile devammi edim

Son Düzenleme: Blade_Knight ~ 13 Haziran 2006 00:11
süperdede
13-06-2006, 08:41   |  #11  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: May 2006

(sn.damat)sitesinden kis.300 indir.eskisini eraser 5.7 ile sil.tekrar yeni kis i yükle.elindeki ID yi gir.komple tarama yapsın.manuel update ayarladıysan elle güncelleştir.16.07.2007 olduğunu göreceksin.kolay gelsin.

Blade_Knight
13-06-2006, 13:47   |  #12  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2006
süperdede
(sn.damat)sitesinden kis.300 indir.eskisini eraser 5.7 ile sil.tekrar yeni kis i yükle.elindeki ID yi gir.komple tarama yapsın.manuel update ayarladıysan elle güncelleştir.16.07.2007 olduğunu göreceksin.kolay gelsin.
arkadasım bende 289 yüklüydü ama 300 ü yükledigimde keyi kabul etmior ne yapacam bi yardım edin plzz[V]

cursed
14-06-2006, 00:56   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,123 mesaj
Kayıt Tarihi:Kayıt: Oca 2005

siz aslında update seçenekleri kısmında update program modules derseniz o versiyon günvellenecektir yeni bir .exe den kurmanız gerekmez...

Blade_Knight
14-06-2006, 01:21   |  #14  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2006
cursed
siz aslında update seçenekleri kısmında update program modules derseniz o versiyon günvellenecektir yeni bir .exe den kurmanız gerekmez...
hmm.. o zaman 6.0.289 la devam edim 300 ü yuklememe gerek yok deilmi?