komple sorun! yardım lütfen

caveman03
21-06-2009, 16:29   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
37 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

arkadaşlar sistemimi yeni topladım ama memnuniyet noktasında sinirlerim gergin.
öncelikle xp açılışında windows logosundaki bar 2 kez ilerledikten sonra siyah bir ekran çıkıyor ve 1 dk kadar öylece kalıyor. daha sonra hoş geldiniz yazısı ekranda yarım olarak çıkıyor diğer yarısı beyaz bir sayfa. anakart sıcaklığı 56dan aşağıya inmedi şimdiye kadar sistem 28 derece görünüyor. ben sistem bileşenlerinide size yazayım belki donanımsal bir uyumsuzluk olabilir. yardımlarınız içi,n şimdiden teşekkürler.

High Power 500W Act. PFC Güç Kaynağı

Sapphire AMD790GX/DDR2 1066 S+GL+RAID+16X*2 940pin

AMD Athlon 64 X2 7850 (2.8GHz) 3MB 940pin-D.Core
Samsung 750 GB 7200 RPM 32MB SATA2
raidmax smilodon

Mustafa@PC
21-06-2009, 16:33   |  #2  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Ekran kartı sürücüsünü kaldırıp güncel versiyonunu yeniden yükleyin.

Diğer sürücüler içinde geçerli.

Bunu bir deneyin diğer ihtimallere bakarız...

caveman03
21-06-2009, 16:37   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
37 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

güncellemeleri indiriyorum şimdi sonucu yazarım.

caveman03
21-06-2009, 18:19   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
37 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

güncellemeleri yaptım ama sonuç aynı. özendim netten pc topladım ama benim harcım değilmiş.

Mustafa@PC
21-06-2009, 18:31   |  #5  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Windows güncelleştirmelerinden bahsetmemiştim.

Donanım sürücülerinden özellikle ekran kartı sürücüsünden ?

Diğer yandan donanımlarınıza bakınca öyle bir uyumsuzluk gözükmüyor.

PSU kaç watt ?

caveman03
21-06-2009, 19:51   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
37 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

sorun yine gitmedi Mustafa@PC sadece şunu fark ettim ekstradan: güç anlık kesiliyor ama pc kapanmıyor voltaj düşüyor yani nedir bu durum bu 2.format. her seferinde yeni cd ile yaptım.

Mustafa@PC
21-06-2009, 19:55   |  #7  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Sorun açılıştaki sorun ise yazılımsalda olabilir.

Format attıktan sonra driver'lardan bile önce güvenlik programını kuruyormusunuz ?

Diğer yandan güvenli kip'e girmeye çalışırken aynı sorunu yapıyor mu ?

Erhan Tiryakioğlu
22-06-2009, 15:35   |  #8  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,721 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Yaw Bu Chip Onlinede Nasıl Yeni Konu Açılıo ?

huff
22-06-2009, 17:36   |  #9  
huff avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
255 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Yeni konu açmak için Forum\Windows XP(açacağın konuya göre değişir) açılan sayfanın sağ üst köşesinde.Kolay gelsin...