Mavi ekran sorunu.

blueman
17-05-2011, 18:57   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
45 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

 

AMD PHENOM II X4 955 BLACK EDITION AM3 3.2GHZ 8MB CACHE 45NM İŞLEMCI 
ASUS M4A88TD-V EVO/USB3 AMD 880G/SB850 AM3 DDR3 1333MHZ SATA 3.0 VGA ANAKART 
CORSAIR 4GB (2*2GB) XMS3 1600MHZ CL8 DDR3 DUAL KIT RAM 
SAPPHIRE HD6850 TOXIC GDDR5 1GB 256BIT AMD RADEON DX11 EKRAN KARTI 
AEROCOOL VS-9 550W MIDT ATX SİYAH KASA 
SAMSUNG 1TB 32MB SATA2 7200 RPM HARDDİSK 
LG 22" W2286L-PF GENİŞ EKRAN LED MONİTÖR 
İŞLETİM SİSTEMİ WİN7 64 BİT 
Arkadaşlar sistemim yukarıdaki gibiidir. Bu sisteme win7 64 bit sistem kurdugumda sistem bir süre sonra mavi ekran vermektedir.Acaba win7 mi sorunlu diye başka bir dvd den kurdum gene oldu hiç üşenmedim sisteme winxp kurdum sistem takır takır ve bütün oyunlardada çalışmaktadır. win7 yüklü iken de sistem çalışıyor bilgisayar pat mavi ekran kapanıyor sistem yeniden başlatılyor diyor kısır döngü içersine giriyor formatsız kurtulmuyor sorunun ne oldugunu analayamadım.teşekkür ederim.

Karo00
17-05-2011, 19:32   |  #2  
Karo00 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
327 mesaj
Kayıt Tarihi:Kayıt: May 2011

Birde w7 sp2  dene

blueman
17-05-2011, 20:20   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
45 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

Denemeler zaten sp1 yada sp siz de deneme  yapılmıştır. sp2 çıkmadıki !

Jubei76
17-05-2011, 22:16   |  #4  
Jubei76 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 6
3,579 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Bios menüden ide-sata-ahci ayarlarını yaptınmı sorun bios-harddisk ayarları gibi görünüyor çünkü donanım sorunu olsa XP,dede aynı hatayı verirdi.