Mavi Ekran Sorunu

Batuhan Karsan 26
24-08-2013, 20:36   |  #1  
Batuhan Karsan 26 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

 

Evet arkadaşlar durduk yerde gidiyor makine.Aslında mavi ekranda olmuyor takılıyor herşey birbirine giriyor.Ses kartından mıdır ?
Yada Catalyst 13.1 e dönmeli miyim ?
Bu da dmp dosyası : http://www73.zippyshare.com/v/4228538/file.html

murat5038
24-08-2013, 20:59   |  #2  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

HDD ile ilgili bir soruna benziyor. Ekran kartı driverin ve ses kartı driverin güncel değilse güncelle. HDTUNE 5.5 ile error scan ve healt resimlerini tarama yaptıkdan sonra burada yaz. Ardından cmd yi, yönetici olarak açıp "sfc /scannow" yap.

Batuhan Karsan 26
24-08-2013, 22:22   |  #3  
Batuhan Karsan 26 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010
Alıntı: murat5038  
HDD ile ilgili bir soruna benziyor. Ekran kartı driverin ve ses kartı driverin güncel değilse güncelle. HDTUNE 5.5 ile error scan ve healt resimlerini tarama yaptıkdan sonra burada yaz. Ardından cmd yi, yönetici olarak açıp "sfc /scannow" yap.
 
Daha öncede böyle bir şey oldu ati ekran kartını güncelledikten sonra(13.4 e) aynı sıkıntıyı yaşadım.sfc /scannow yapıp 13.1 driverını kurduğumda 1 ay hiç çökmemişti.HDD tune ile error scan yapıyorum health i de yapıp ss atarım.

Batuhan Karsan 26
24-08-2013, 22:49   |  #4  
Batuhan Karsan 26 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Error Scan testinden alnının akıyla çıktı.Hiç bir sıkıntı gözükmüyor.

murat5038
24-08-2013, 23:46   |  #5  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 680
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Ok o zaman Şuanlık böyle kalsın Eğer hata alırsanız tekrar yine dmp ekleyin bakalım aynı durum ise bu konu altından devam edin yanlız. Duruma göre hareket ederiz sürücü düşürme vs.

Batuhan Karsan 26
25-08-2013, 00:02   |  #6  
Batuhan Karsan 26 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010
Alıntı: murat5038  
Ok o zaman Şuanlık böyle kalsın Eğer hata alırsanız tekrar yine dmp ekleyin bakalım aynı durum ise bu konu altından devam edin yanlız. Duruma göre hareket ederiz sürücü düşürme vs.
 
Ben şimdiden sürücü düşürdüm.Gene olunca scan now yaptım bayağı bir şey düzeltti.Bi daha olurda yeni dump dosyasını paylaşırım.

Batuhan Karsan 26
27-08-2013, 13:13   |  #7  
Batuhan Karsan 26 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 62
2,570 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Artık iyice sapıttı.DMP dosyasıda kaydetmiyor.Araştırdığımda W8 de aldığım hatanın aynısı olduğunu hatırladım.Sürücü düşürdüm.Ethernetin bilgisayarı açık kapamasına izin ver ayarlarını falan kapattım.Açılış programlarının hepsini kapadım.Sanırım düzeldi gibi.Genelde chromeda çok sekme açık olduğunda oluyordu.İlla xp ye döndürecekler.

Not : Bu sorunu yaşayan tonla kişi var çözebilen çok az kişide var.Windows buna donanımsal değil yazılımsal çakışma olduğunu söylüyor.Driverları kontrol etmekte fayda olduğundan bahsediyor.Gerçi xp de de alan çok.

Son Düzenleme: Batuhan Karsan 26 ~ 27 Ağustos 2013 13:27