Mavi ve Siyah Ekran

cide37
10-01-2008, 08:51   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Daha önce forumda bi çok kez mavi ekran sorunu okudum fakat bende bide bilgisayarımı ilk açtığımda açılmıo ve siyah ekranda sol üst köşede _ die bir işaret çıkıp yanıp sönüyor. Tekrar kapatıp açınca açılıo. Tabi power tuşundan kapatıp açıyorum. bide mavi ekran gelio bazen ve bilgisayar tekrar kapanıp açılıyor, yani reset atıo. uzun uzun bişeyler yazıo fakat ne yazıo bi türlü okuyamadım çok hızlı geçio. bitek düzgün çalışmıoyoru yakalıyabildim :) bunların sebepleri ne olabilir acaba ? Crysis oynarken hiç mavi ekran uyarısı gelmio ilginç olan internette veya tam müzik dinlerken oluo.

Borga-x
10-01-2008, 09:22   |  #2  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Mavı ekranın bır cok nedenı vardır. Ram'lerde, Anakartta, PSU'dan kaynaklanıyor olabılır. Ama ilk bakacagın sey RAM olmalı...

cide37
10-01-2008, 09:45   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

3*1 ram var. ramlar test ettirip aldım tanıdık bi arkadaştan. ramde ne gibi bi sorun olabilir. ? bide siyah ekranın sebebi ne ?

Borga-x
10-01-2008, 09:46   |  #4  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Sistemi sıfırdan kurdunmu hıc..

cide37
10-01-2008, 11:30   |  #5  
OP Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Evet kurdum yeniden sistem.. Sistem kurarken herhangi bi sorun yok. Walla sorun nerde anlamadım. O kadar özen, o kadar para ver yinede bu sorunlar çıksın. Soğudum walla bu işten. Olmazsa aldıgım yere götürcem.

sah1n
10-01-2008, 12:23   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Sistemde kurduysan ozaman sorunun donanımsal teknik servis e götürmen gerekki orda tek tek çıkarıp malzemelerini test etsinler.Bana hardisk inde problem var gibi geldi.

cide37
11-01-2008, 22:31   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Siyah ekranın sebebini buldum. Fişi çekersen ve tekrar takarsan ilk açılışta sadece  sol üst köşede _ işareti ile siyah ekran gelio ama fişi hiç çekmezsen normal açılıo.. Sebep ne olabilir.

uGuR.uK
12-01-2008, 12:06   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 1
8,316 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

fişle alakalı olduguna eminsen kaynak psu'dur. 3*1 ramim var ve o kadar para verdim demisin, demekki sistemin baya güclü. bunları rahat rahat kaldırkca gücte ve kalitede bi psunda olmalı. senin psu marka ve modelini bi solesene...

cide37
14-01-2008, 14:00   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

psu kasayla geldi ya 460w lık. kasa gıgabayt x3. teknik servise götürdüm bi sorun yok dedi. evde geldim aynı sorunları tekrar yapmaya başladı. walla atıcam camdan aşaya bu makinayı. tam media player e başlatıorum yada internette geziniorum mavi ekran gelip resetlio kendini makina. makinayı fişten takıp çıkarıncada açılırken siyah ekranda kalıo. fişten hiç çekmezsem sorun yok ama. kimse bulamıo sebebini deli oldum walla