Merhabalar, Server 2003 Lütfen yardım

orator
30-12-2008, 11:39   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

 

Server 2003 te Norton Client Security yi kaldırdım reset atıktan sonra kullanıcıların bağlantısı kesildi  Not32 AntiVirüs kurdum ama yine kulanıcılar server a ping atamıyor ne yapmam lazım ???

samsam
30-12-2008, 11:41   |  #2  
Taze Üye
Teşekkür Sayısı: 0
15 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

ISA var ise ona baksanız, + olarak hizmetlere baksanız başlamayan servis varmı

orator
30-12-2008, 11:45   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

ISA serveri kaldırdım ISP SERVER kurdum yine aynı hismetlerde ise her hangi bir değişiklik sözkonusu değil manual ip verdiğimde ping atıyor ama otomatik  ip çalımıyor

orator
30-12-2008, 11:46   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

ısp serveri de kaldırdım işe yaramıyor

samsam
30-12-2008, 13:38   |  #5  
Taze Üye
Teşekkür Sayısı: 0
15 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

DHCP i tekrardan başlatsan, bu arada şirkettesin sanırım ve kullanıcılar bağlanamıyor, ben bu durumda olsam tepemde 100 kişi net yok mail yok havuz yok binlerce şikayet altında elim ayağıma dolaşıyor çoğunluk sen rahatsın :) buraya yazıp bekliyorsun :)

orator
30-12-2008, 14:54   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

samsam yardımın için teşekkürler kardeşim not32 nin smart security eklentisi vardı o eklenti server lere kurulmuyormuş o nedenle çalışmıyormuş clientler ama halletim teşekkürler yinede :)

samsam
30-12-2008, 15:41   |  #7  
Taze Üye
Teşekkür Sayısı: 0
15 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Kusura bakma ben kurmamıştım servere kuran arkadaşa sordum baktım bizde bazı şeyler kapalı:

Dmon
Imon
Emon

Yarısından çoğu kapalı yani:)

Turhost