Microsoft 6to4 Ağ bağdaştırıcısı sorunu

HPQ-User
16-01-2009, 11:52   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

clever23 sormuş:
sistem tanılama raporu sonucu: Microsoft 6to4 Bağdaştırıcısı, "tv_ConfigMgrErr31" bildiriyor.

bilgisayarımda 6to4 adapter sorunu veriyor ve ben önemsemedim gittikçe attı ve suan 6 tane var ve bu sorunun usb lerimide etkilediğini düşünüyorum acaba formattan başka nasıl bir çözüm olabilir

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
model: HP Pavillion dv6000 (GF675EA#AB8)
işlemci: intel(R) Core(TM)2 CPU T5600 @ 1.83
bellek: 2.00GB
sistem türü: 32 bit işletim sistemi windows vista home premium

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.1)

viking20
16-01-2009, 12:36   |  #2  
viking20 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

aklıma gelen sürücü sorunu olabilir mi ?
Microsoft 6to4 Adapter 6.0.5048.0
yanlız burdaki nin vista için olanına bak\ara ltf.


microsoft 6to4 adapter
Windows cannot load drivers MS 6to4 adapter problem?


burdaki forumlarda hata kodunu aratabilirsin,
Microsoft TechNet > Forums Home > Windows Vista IT Pro > Windows Vista Hardware > microsoft 6to4 adapter:




----
Windows Vista ==>
Device Error ==> Microsoft 6to4 Adapter


----
Where can I find the driver for microsoft 6to4 adapter ?








edit:dediğim gibi olaya baştan bakış açınıza ve teşhisinize bağlı,yoksa bunların hiçbiri bir anlam ifade etmiyebilirde.Sorunun kaynağı bambaşka bir şeyde olabilir.Ayrıca size önerim (format öncesi hiçdeğilse)hata bulup onarıcı birkaç yazılım ile gözden geçirmeniz.WinSysClean 2009 (şu sıra deneme sürümü ama işe yarıyor);Error Repair Pro. ve\veya diğer repair, tweak,utilities 'ler vs..

Son Düzenleme: viking20 ~ 16 Ocak 2009 13:05
viking20
16-01-2009, 13:08   |  #3  
viking20 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006
TBCMagic
Evet, sürücüden kaynaklanan bir "problem".
iyi o zaman,arkadaşın da dediği doğruysa,çözüme 1 adım kaldı demektir.

clever23
16-01-2009, 23:51   |  #4  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

Baslat>Calistir>Cmd
netsh in 6to4 set state disable
kısmı 6to4 e girdikten sonra çalışmıyor