Movie Maker 2'de jeneriğin görünmemesi

harmehero
02-05-2007, 16:01   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

 

windows movie maker'da yazı veya jenerik ekleme bölümünden filmime yazı ekliyorum ancak ne sağ taraftaki önizleme bölmesinde gösteriyor ne de filmimi kaydedip izleyince görünüyor, sadece yazının görünmesi gereken sürede mavi arkaplan görünüyor ve filme geçiyor.
İşin ilginci dün sorunsuz çalıyordum acaba ne olmuş olabilir?

Son Düzenleme: harmehero ~ 02 Mayıs 2007 16:05
Borga-x
02-05-2007, 16:05   |  #2  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

farklı yere aynı konuyu açmışsın birini silersen iyi olur.Birinden cevap alabilirsin.

harmehero
02-05-2007, 16:16   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006
Borga-x
farklı yere aynı konuyu açmışsın birini silersen iyi olur.Birinden cevap alabilirsin.
Biliyorum, diğer bölümde movie makerla ilgili yazı görmüştüm o yüzden yazdım ama tabi doğru bölüm burası. Diğerini sildim, uyarın için teşekkür ederim.

mustafa-k
02-05-2007, 16:35   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
365 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

arkadaşım sen yazı ve jeneriği filmin üstüne eklemelisin. yani seçili resimin üstüne eklemelisin. büyük bi ihtimalle sen resimden önce gelmesini istemişsin yani o seçeneği tıklamışsın. seçili öğenin üzerine uygulamı ne onun gibi bi seçenek var onu tıklayıp yaparsan olur.Beğendim

benersince
02-05-2007, 16:39   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

arkadaşım sanırım bir şeyleri yanlış yapıyorsun jinerik hazırlaya gel yazını yaz filmi bitir de bakalım ne yapacak

benersince
02-05-2007, 16:49   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007
mustafa-k
arkadaşım sen yazı ve jeneriği filmin üstüne eklemelisin. yani seçili resimin üstüne eklemelisin. büyük bi ihtimalle sen resimden önce gelmesini istemişsin yani o seçeneği tıklamışsın.
jinerik hazırla > yazı >seçili ögenin üstüne /önüne /arkasına >filmi bitir

harmehero
02-05-2007, 16:55   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

arkadaşlar programı ilk kez kullanmıyorum ki, mutlaka hergün 2-3 kısa film yapıyor ve bunlara jenerik ekliyorum. Proje dosyalarımı kaydedip, dosya boyutu ayarlarını yaparak filmlerimi wmw olarak kaydediyorum.
Ancak bugün ne olduysa anlayamadım gitti, yeni projeye yazı eklerken veya mevcut projelerdeki yazıları düzenlerken önizleme bölümünde göstermiyor, filmi kaydettiğimde de sadece arkaplanı gösteriyor ve filme geçiyor.

mustafa-k
02-05-2007, 16:55   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
365 mesaj
Kayıt Tarihi:Kayıt: Şub 2007
benersince
mustafa-k
arkadaşım sen yazı ve jeneriği filmin üstüne eklemelisin. yani seçili resimin üstüne eklemelisin. büyük bi ihtimalle sen resimden önce gelmesini istemişsin yani o seçeneği tıklamışsın.
jinerik hazırla > yazı >seçili ögenin üstüne /önüne /arkasına >filmi
bende bunu demek istemiştim seçili öğenin üstüne

harmehero
02-05-2007, 17:08   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006
mustafa-k
benersince
mustafa-k
arkadaşım sen yazı ve jeneriği filmin üstüne eklemelisin. yani seçili resimin üstüne eklemelisin. büyük bi ihtimalle sen resimden önce gelmesini istemişsin yani o seçeneği tıklamışsın.
jinerik hazırla > yazı >seçili ögenin üstüne /önüne /arkasına >filmi
bende bunu demek istemiştim seçili öğenin üstü
arkadaşlar hiç farketmez, normalde jenerik hazırlama bölümünde size:
Filmin başına başlık ekle.
Film şeridinde başlığı seçili klibin önüne ekle.
Film şeridinde başlığı seçili klibin üzerine ekle.
Film şeridinde başlığı seçili klibin arkasına ekle.

olmak üzere 4 seçenek sunar. Siz bunlardan hangisini seçerseniz seçin, metninizi yazdığınız an sağ taraftaki küçük media player önizleme bölmesinde yazınızı varsayılan ayar olarak mavi zemin üzerinde beyaz olarak gösterir.
Benim derdim de tam burada başlıyor, yazıyı göstermiyor sadece zemin rengi görünüyor. Yazının tipini boyutunu rengini, neyi değiştirirsem değiştireyim olmuyor. Varsayılan ayarları geri yüklüyorum yine yok, programı kapattım açtım, bilgisayarı yeniden başlattım yok... yok, yok, yok.

Borga-x
02-05-2007, 17:12   |  #10  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

O zaman yedek al ve sistem geri yüklemesi yap.Bakalım o zaman da aynı sorunu verecekmi?

harmehero
02-05-2007, 17:17   |  #11  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006
Borga-x
O zaman yedek al ve sistem geri yüklemesi yap.Bakalım o zaman da aynı sorunu verecekmi?
dostum ne yazık ki onu yapamıyorum çünkü şirket bilgisayarı. bilgi işlem bölümümüzden destek almama gerek kalmadan çözmeye çalışacağım çünkü onlar el attı mı mutlaka başka şeyler bozuluyor.

Teşekkür ederim.

benersince
02-05-2007, 17:20   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007
Borga-x
O zaman yedek al ve sistem geri yüklemesi yap.Bakalım o zaman da aynı sorunu verecekmi?
yani bencede

harmehero
02-05-2007, 18:18   |  #13  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

bilgi işlemdeki arkadaşa anlattım sorunu, kullanıcı profilin bozulmuştır dedi, başka bir kullanıcı hesabıyla giriş yaptım ve o da ne sorun yok !!!
Ne menem birşeymiş bu profil, olmadık yerde hiç akla gelmeyecek sorunlar çıkarıyor.
İlgilendiğiniz için teşekkür ederim arkadaşlar, eğer böyle bir sorunla karşılaşırsanız bilin ki sorumlusu profilinizdir.

Borga-x
02-05-2007, 18:20   |  #14  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Paylaşım için teşekkürler sorununun hallolmasına sevindim.