MSI 970a g46 am3+ yardim

bthn1
29-03-2014, 21:35   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
112 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

 

Merhaba arkadaslar bugun vatandan baslikta ki anakarti ve fx 6300 cpu aldim kurulum montaj vs yaptim ama power tusuna bastigim an elektrik gelip gidiyor saniyelik sonra da tik yok neden olabilir ?

pcuzmanı41
30-03-2014, 13:22   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 13
172 mesaj
Kayıt Tarihi:Kayıt: Eyl 2010

1 bios güncellemesi yapman gerekebilir işlemciyi tanıması için çok eski sürüm yüklü ise fx6100 ilk seriydi fx6300 2.seri o yüzden

2 power kaç w sistem özelliklerin nedir?

3 tahmini olarak kablo bağlantılarını kontrol et anakartın kitapçığından faydalanabilirsin işlemciyi doğru takıp takmadığını konrol et eğer açımaz ise psudan kaynaklı durum olma ihtimali var ve başka psu ile deneme yapman öneririm 500w ideal önceki sanırım 400w imiş psu dan kaynaklanma ihtimali yüksek artı olarak psu yu halledersen anakartın son bios güncellemesini yapmayıda ihmal etme

SeaPortPirate
30-03-2014, 15:33   |  #3  
Üye
Teşekkür Sayısı: 2
50 mesaj
Kayıt Tarihi:Kayıt: Mar 2014

Power Supply'dan kaynaklanıyordur farklı bir bilgisayar supply'sinden dene çalırsa değiştir power supply'i.Kolay gelsin.

DiamondMines
30-03-2014, 17:08   |  #4  
DiamondMines avatarı
Yıllanmış Üye
Teşekkür Sayısı: 988
10,390 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012
Alıntı: bthn1  
Merhaba arkadaslar bugun vatandan baslikta ki anakarti ve fx 6300 cpu aldim kurulum montaj vs yaptim ama power tusuna bastigim an elektrik gelip gidiyor saniyelik sonra da tik yok neden olabilir ?
 

Normal şartlarda çalışması lazım bios güncellemesi de gerek fakat açılmadan bios güncellenemez. Anakart üzerine küçükk hoparlörü bağla ve bip seslerini takip ederek aşağıdaki siteden bilgi al hangi parçanın sorun yarattığını anlarsın.


Ek olarak tüm sistem parçalarını yazarmısın...