net framework 1.0 i yükleyemiyorum

HPQ-User
21-10-2008, 15:21   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

mehmet sormuş:
net framework 1.0 daha yüksek 2q.0 framework sürümü oldugundan yüklenemiyor.

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
dizüstü acer travalmate 4060

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.0.3) Gecko/2008092417 Firefox/3.0.3

Borga-x
21-10-2008, 16:02   |  #2  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Niye yuklemeye çalışıyorsunkı. Zaten Netframework 2.0 içinde 1.0'a uyumlu dosyalar bulunmakta. bence gereksiz bir işlem yapıyorsun