Nokia Asha 302 Sorunu

Trex94
07-09-2012, 18:48   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2012

 

Öncelikle iyi günler... Nokia Asha 302 aldım, önce Android kullanıyordum. S40 ile de baya haşır neşir oldum son zamanlarda. En son, v14.53'e güncelledim ve Turkcell'den uzmana internet, wap, mms ayarlarımı da yaptırdım, wap'a ayarladı. Gerçi tüm bunları sorunun çözümü için yaptım fayda etmedi. Kısa kesiyim, Facebook paketim ile Opera Mini'den, kendi tarayıcısından ve Social uygulamasından Facebook'a girdiğim zaman megabayt yiyor, yani Facebook paketim yokmuş gibi. 50 Kuruş çekiyor. Müşteri hizmetleri çözüm bulamadı, Turkcell teknoloji uzmanı bulamadı, Nokia Store'a anlattım Turkcell'dendir dediler. Nette çözüm yok, sadece C3 ile ilgili 0.facebook.com çözümleri mevcut, o da zaten uyumlu değil. Asha 302 sahibi fazla yok heralde. Neyse umarım yardımcı olursunuz, 250 mb pakete para saçmak istemiyorum her ay. Nasıl bi saçmalıktır bu ya, cevaplar için şimdiden teşekkürler :/ (Bu arada tüm uygulamalar ve servisler güncel) Bir de YouTube'den video izlemeye çalışırken %60 buffered diyor ve öyle kalıyor ' Ama tabi öncelikli sorunum Facebook, zaten yeterince para döktüm Turkcell'e ve telefonlara...

Qromodynmc
07-09-2012, 19:10   |  #2  
Qromodynmc avatarı
Yıllanmış Üye
Teşekkür Sayısı: 127
4,184 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Sorunun sebebi basit; Opera mini,Nokia Social uygulamaları facebooka girerken direk olarak değilde,Kendi sunucuları üzerinden girerler,Yani siz facebooka değil,Onların sunucularına bağlanırsınız,Bu sebeptende Facebook paketinizden değil,Normal tarifeden ücretlendirilirsiniz,Facebook paketinin çalışma mantığı facebook sunucularına erişimi ücretsiz yapmaktır,Diğerlerine değil.

Trex94
07-09-2012, 22:32   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2012

Cevap için teşekkürler. Nedenini ben de biliyorum, sadece çözüm arıyorum. Hatta UC Browser indirdim, ayarlarından Connect Via Server kapattığım zaman Facebook paketinden girdi, lira çekmedi. Fakat sayfada sadece yazılar vardı, Facebook'tan mavi rengi çıkarttı resmen, resimler tamamen kapandı. Ne alaka anlayamadım. Öyle kullanıyım dedim, bu sefer de mail & password yazarken sadece harf ve numara yazılıyor, klavye kısıtlanmış tarayıcıda