Nokia Software Update 50V Hatası??

kortoz
27-04-2010, 02:00   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

 

Arkadaşlar bugün 5800 telimi nsu üzerinden güncellemeye çalıştım fakat telefon resetlendikten sonra açıldığında bağlantı kaybedildi diyip tekrar başa alıyor güncellemeyi....Kafayı yemek üzereyim bunun bi çözümünü bilen arkadaş varmıdır...Yardımı dokunacak bi arkadaş paylaşırsa bilgisini dua ederim çünkü kafayı yemek üzereyim:@

_hEro
27-04-2010, 02:38   |  #2  
_hEro avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
3,428 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

Windows 7 mi kullanıyorsunuz ? Genelde windows 7 de hata veriyor NSU.

Karub
27-04-2010, 09:25   |  #3  
Karub avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
2,652 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Uyumluluk ayarlarından vista'yı seçebilirsiniz.. Ama güncelleme esnasında bağlantı koptu uyarısı almanız normaldir. Sizin resetlerken oluyorsa, firmware (yazılım) düzgün yüklenmemiş olabilir. İmkanınız varsa başka bir bilgisayarda deneyiniz.

kortoz
27-04-2010, 17:14   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Ya windows 7 sistemim ama reset attıktan sonra açıldığında Nsu bağlantıyı kaybetti diyor..Yeniden denemeden önce teli kapatıp açın sonr tekrar bilgisayar bağlayarak devam tuşunaa basın diyor...Devam ettirdiğimde ise Aynı işlemleri tekrarlıyor....Nsu yu nokianın sitesinden win 7 uyumlu olarak indirdim....Ama birde o şekilde deniyecem...Sonucu yazarım.........

Hacialioğlu
27-04-2010, 18:55   |  #5  
Hacialioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
294 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

bendede aynı sorun var wirless buldum yapdım oldu.win 7 lerde hata veriyor.

kortoz
27-04-2010, 23:27   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Benim yakınımda wireless yok o yüzden nsuya başvurdum...Ama bildiğim kadarıyla sorun çıkarmaması lazım...

Karub
28-04-2010, 08:18   |  #7  
Karub avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
2,652 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Uyumluluk modunu değiştirip birde öyle deneyin..

kortoz
28-04-2010, 13:16   |  #8  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Yok uyumluluktada denedim ama yine aynı hata bağlantıyı kaybetti diyip dışarı atıyor....Genelde böyle bi sorun varmış galiba her yolu denedim olmadı....

Kapalı Hesap (113439)
28-04-2010, 23:22   |  #9  
Kapalı Hesap
Teşekkür Sayısı: 0
464 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

NSU windows 7 ile uyumlu artık. Nokia sitesinden 2.4.8 sürümü indirin , uyumluluk moduna gerek yok .

bLiND
30-04-2010, 19:29   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
243 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

bende de o sorun oluyordu donanımı kaldırdım tekrar yükledim neler denemedim neler ama olmadı :(
ben de operatörün interneti ile telefondan güncelledim...