ön panel ile ilgigli yardımcı olursanız sevinirim.

nebi64
23-07-2011, 12:01   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

 

öncelikle merhabalar sorunum şudur ön panel e ses veya mik. taktığım zaman otomatik olarak görmüyor bağlantı kablolarını kontrol ettim doğru takılmış ancak realtekten ön panel jak saptamasını engelle yi seçtiğim zaman açılıyor ama bu seferde hem kulaklıktan hemde hoparlörden ses geliyor yani arka taraftaki sesi kesmiyor. ön panele kablo tatktığım zaman otomatik olarak görmesini nasıl sağlarım. anakartım gigabyte h55m-s2v yardımlarınız için şimdiden teşekkürler

ekran kartı
23-07-2011, 13:55   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 7
1,414 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

Ses ayarlarında ses çıkışını ön arka olarak seçmenizi sağlayan seçenekler olması lazım?

nebi64
23-07-2011, 14:25   |  #3  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

var ama ön paneli açtığım zaman arka tarafın sesi kesilmiyor.

ekran kartı
23-07-2011, 21:35   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 7
1,414 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

Yine o ses ayarlarında şekilli şekilli arka ve ön panellerin jacklerinin gözükmesi lazım. Arkadakilerin sesini kısma seçeneği var mı diye bakar mısınız? Kullandığım bilgisayar laptop o yüzden tam olarak anlatamıyorum.

nebi64
24-07-2011, 11:31   |  #5  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

evet o seçenek var ama ben bunu otomatik olarak yapmasını istiyorum bu mümkün değilmi ?.

ekran kartı
24-07-2011, 13:07   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 7
1,414 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

Ee, sanırım otomatik olarak kendi kendine olması gerekiyor. Belki de anakarta göre değişiyordur pek bilmiyorum. Ses ayarlarında her şeyi varsayılan ayara getirmeyi deneyebilir misiniz?

MrChromosty
24-07-2011, 13:17   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 1
536 mesaj
Kayıt Tarihi:Kayıt: Haz 2011

bende önpanel hiç gözükmüyor kart okuyucu ve usb girişleri çalışıyor fakat mikrofon ve kulaklık hiç gözükmüyor

nebi64
24-07-2011, 13:23   |  #8  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

yok olmuyor yav ilk defa başıma böyle bi sorun geliyor :). yazılımıda güncelledim ama olmuyor.

Son Düzenleme: nebi64 ~ 24 Temmuz 2011 13:24
nebi64
26-07-2011, 11:40   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Mar 2011

yokmu bilen birisi ??.