Önbellek Temizleme Sorunu

omercanecer
06-06-2014, 22:43   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Haz 2014

Merhaba, Herhangi bir önbellek temizleyici ile önbellek temizlemesi yaptıktan sonra telefonum donuyor hiçbir işlem yapamıyorum (gerçekten hiçbir işlem) ve yaklaşık 10 dakika sonra yeniden başlıyor. Sony Xperia SP kullanıyorum. Bu sorun için birçok kez sistem geri yükleme yaptım fakat hiçbiri çözmedi. buna bir çale bilen var mıdır?
Teşekkürler.

Erhan Tiryakioğlu
07-06-2014, 22:31   |  #2  
Erhan Tiryakioğlu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
4,721 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Bunun nedeni programın telefonun işletim sisteminde kullanılan bir uygulama kökünüde durdurmasından kaynaklanıyor olabilir bence kullanma ben kullanmıyorum Xperia P kullanıyorum ve optimize programlarının hiç biri yüklü değil onları kullanırken telefon daha çok kasıyordu :)

omercanecer
08-06-2014, 00:36   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Haz 2014
Alıntı: Erhan Tiryakioğlu  
Bunun nedeni programın telefonun işletim sisteminde kullanılan bir uygulama kökünüde durdurmasından kaynaklanıyor olabilir bence kullanma ben kullanmıyorum Xperia P kullanıyorum ve optimize programlarının hiç biri yüklü değil onları kullanırken telefon daha çok kasıyordu :)
 

bende optimizasyon programlarını sadece önbellek temizleme için kullanıyordum (eski telefonumda) fakat SP'de optimizasyon programları dışında, Ayarlar>Uygulamalar sekmesindende uygulamaların önbelleklerini manuel olarak temizlemeye çalıştığımdada aynı sorun oluyor