onboard ses driver yüklenmiyor

48ayc
01-12-2008, 08:54   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
10 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

 

öncelikle selamlar arkadaşlar..

yaklaşık 2 senedir kullanmakta olduğum bilgisayarıma dün gece format attım..2 senede yaklaşık 50 kez format attım bu pc ye.elimdeki ekran kartı-anakart cdleri orjinal cdleri..

anakartım onboard..ses-lan-vga bütünleşik..sadece ekran kartımı anakarttan ayırdım..

ama dün anakarttan driverleri yüklerken lan-vga ve diğer bileşenleri yükledi fakat ses driverini bi türlü yüklemedi..5 saat uğraştım ama fayda etmedi..olmadı anakartımın resmi sitesinden onboard ses driverini indirdim yine aynı hatayı aldım..

hata şu : realtek hd audi sürücüsü kurulumu yapamadı error code : 0x0000227

oysaki bu cd ile 50 kez format attım..hattaa gecen ay formatlamıştım..cd bozuk veya cizik desem oda değil..tertemiz cd.

resmi sitesinden driveri indirdim oda olmadı..anakartta sorunmu var acaba??

bu konuda yardımlarınızı cok acil bekliyorum..saygılar.

intel dg31gl anakart
intel core 2 duo e6750 işlemci
samsung 320 gb sata hdd
nvidia gt 7300 ekran kartı
1x1=2 gb kingston ram
raidmax 430 watt psu

Kapalı Hesap (74491)
01-12-2008, 09:46   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 0
334 mesaj
Kayıt Tarihi:Kayıt: May 2008

Service pack ile ilgili bir sorun kanımca.
Yüklemeye calıştığın service pack kaç ?

SAİNT
01-12-2008, 10:01   |  #3  
SAİNT avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
3,595 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

tavsiyem format daha dün akşam başıma geldi yapmanız gereken formattan sonra ilk olarak ses sürücüsünü yüklemek olsun ben bi gecede 2 defa format atmak zorunda kaldım.

bykush
01-12-2008, 10:02   |  #4  
Üye
Teşekkür Sayısı: 0
67 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

kurduğun bütün ses driverlerini kaldır

aşşağıdaki MİCROSOFT UAA BUS DRİVER i kurduktan sonra bir daha ses driverini yüklemeyi dene bakalım olacakmı ...  


BasroL
20-06-2009, 15:43   |  #5  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

aynı sorun bendede var ama çözemiyorum