OpenGL Sorunum

Yusuf_1703
15-01-2021, 11:36   |  #1  
Yusuf_1703 avatarı
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Oca 2021

blenderi yukledigimde opengl 3.3 kullanin diyor nasil duzeltebilirimTerleme

excel_mustafa
15-01-2021, 11:49   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 499
4,150 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

 

68

opengl versiyonu ekran kartına bağlıdır yani ekran kartını değiştirmek lazım.