otomatik açma sorunu

HPQ-User
24-04-2008, 18:50   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

eminydo sormuş:
dvd-rom, usb bellek v.s çevre birimlerini takınca otomatik açmıyor. belki çok ilkel bi soru oldu ama yardımcı olabilirseniz mutlu olurum. tşkrler

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
toshiba satellite A100, intel centrino duo 1,8 Mhz, 1 gb ram, windows xp sp2 türkçe işletim sistemi

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1)

skrespin
24-04-2008, 20:03   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
261 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Simdi sunu sole cozebilirsin.
herhangi bir cevre birimini tak.
amacimiz otomtaik baslamasini saglamak sorun baslamamasi.

1 bilgisayarima tikla
2 o cevre birmine gel sag click özellikler de
3 acilan yerde ustteki tablardan autoplay /otomatik basla (turkcesi budur umarim) i sec  
4 asagi kisimda Prompt me each time to choose an action kismini isaretle ( buyuk olasilik burasi isaretli degil!)  turkcesi sole olabilir bir hareket aninda her zaman sor /harekete gec  

benim xp ingilizce oldugu icin turkcelerini kendimce ceviriyorum!

-----------

eger bunlar sorunu cozmezse system recoveryden bu islemin calistigi bir zamana windowsu geri alirsan da sorun kalmaz diye tahmin ediyorum!

kolay gelsin

eminydo
25-04-2008, 16:17   |  #3  
Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

yazdıkların için çok teşekkür ederim.fakat tavsiyelerinin tamamını denedim fakat problemi çözemedim.başka bir yolu yokmu acaba bunu çözmenin???