oturum sorunu...

__yas
17-12-2007, 19:29   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

 

selam arkadaşlar... oturum açtığım zaman oturum şifresi girdiğimde windows yüklenirken birden hata veriyor... windows zarar görmüş olabilir falan diyor ve başka bir oturum açılıyor... masa üstündeki çogu simgem kaybolmuş durumda oluyor... bu sorunu nasıl halledebilirim... .??? acil yardım...

kursat_akilli
17-12-2007, 21:54   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
187 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

arkadaşım  aşağıdaki konuyu bir incele sorun giderebilirsin sanırım.yoksa sanırım formatla halletmen gerekecek.uzman arkadaşların ekleyeceği şeyler olabilir .sen bir dene yinede         




Son Düzenleme: kursat_akilli ~ 17 Aralık 2007 21:55
theron
18-12-2007, 02:48   |  #3  
Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Başka kullanıcı açtığın zaman masaüstündeki bazı programların simgelerinin yok olması olağandır nedeni ;
- Sen o programı kurarken sana şöyle soruyor :
Bu programı şu an aktif olan kullanıcıya mı kurmak istersiniz yoksa bilgisayar üzerinde bulunan bütün kullanıcılarda da geçerli olsun mu ?

Sen buna hayır demişsin heralde bazı programları kurarken ondandır :)

Ne hatası veriyor onu tam olarak bi yazsan..
bence desktop(explorer) hatası veriyor . Arama yapmanı tavsiye ederim ;
"Explorer hatası" "Eksik Explorer dll dosyası" gibi çeşitli şekillerde aratabilirsin mesela , çözüme ulaşırsın biraz araştırma yaparsan hı ?

Papatyasever
18-12-2007, 16:14   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
448 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Windows'un bizzat kendisi "bozulmuş olabilirim" diyorsa dikkate almanda fayda var. Bi scandisk yap. Akabinde windows CD'si ile sistemini onar. Bakalım bi düzelme olacak mı??