Oxo Training "İşlem Sırasında Bir hata oluştu"

Bu forum kilitli bir forumdur. Yeni mesajlar gönderilemez veya mevcut mesajlar düzenlenemez.
Tuncayiznik
14-04-2013, 10:43   |  #1  
OP Taze Üye
Teşekkür Sayısı: 2
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

 

Oxo Training yazılımını kurup doldurulması gereken alanları doldurduktan sonra karşıma şöyle bir uyarı geliyor: "İşlem sırasında bir hata oluştu.Lütfen güvenlik ayarlarınızı kontrol edip tekrar deneyiniz."

Aynı hatayı hem Mart Chip DVD'sinde hem de Nisan Chip Dvd'sinde yaşıyorum. Yardımcı olursanız sevinirim.

ahmetkrbs
26-04-2013, 11:40   |  #2  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

Aynı hatayı ben de alıyorum. Ayrıca Chip'in okurlarının sorularını görmezden gelmelerini anlayamıyorum.

Tuncayiznik
26-04-2013, 23:23   |  #3  
OP Taze Üye
Teşekkür Sayısı: 2
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

Sorunun çözümü; oxo training programını açarken simgeyi sağ tıklayıp "yönetici olarak çalıştır'ı" seçmek imiş. Bu sorunu yaşayan diğer arkadaşların dikkatine..

Tuncayiznik bu faydalı yanıtı için aşağıdaki 2 kişiden teşekkür aldı... [ Göster ]
Mert_00
06-07-2013, 11:58   |  #4  
Mert_00 avatarı
Üye
Teşekkür Sayısı: 0
56 mesaj
Kayıt Tarihi:Kayıt: Nis 2013

Tuncayİznik teşekkür ederim sizin dediğiniz işe yaradı.

volkanak82
22-08-2013, 20:55   |  #5  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ağu 2013

Benim anlamadığım kurulum gerçekleştirdikten sonra sadece bir kare resim geliyor ve ses de gelmiyor.

1-acaba bir codec mi var diye baktım hiçbir açıklama yok.

2- kendi orijinal sayfasına baktım böyle bir setten bile bahsetmiyor.

3-Yardım kısmından bize tüm sorunlarınızı 7/24 sorabilirsiniz diyor mail attım saat 14 civarı saat 21  hala cevap yok spamlara bile baktım...   Şimdi ben size ne diyim arkadaşım..En son bu lafı öğrencilik zamanımda bir kaç mağazaya söylemiştim böyle giderse batar diye ..Bu tarz firmalarla çalışırsa Chip in sonunuda öyle görmeye başladım.