Oyun açarken pc resetlenio- yardım

e.korkmaz
12-01-2009, 16:58   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 

arkadaşlar önceklikle herkese merhaba.
benim sorunum pc deki oyunları açarken ve mynetteki videoları açtığım zaman pc reset atıo kendine..
oyunlarda direk kapanırken mynet videolarında sesle birlikte 2-3 saniye kadar pc donuyo ve kendini resetliyo.
oyunları tam Ekran Yerine Küçültülmüş Ekranda açtığım zaman ise Resetleme olayı olmuyo..
pc ye format atmak istiyorum ama windows kur ekranı geldiği zaman pc kendisini kapatıo ve reset atamıorum.
daha önceleri böyle birşey yoktu.
pc yi parçalamak üzereyim.
lütfen yardım edin.

Pc özellikleri Asus Eah260 -512 lik ekran kartı var , İntel (R) Core(TM) Duo CPU E4600 @ 2,40 GHZ (2CPUs) 2,40 işlemci,
1,00 GB Ram , 160 GB Harddisk , BIOS : phoenix - Award bios v6.00PG

domainhel52
12-01-2009, 17:02   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
117 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

arkadasım bu bır program sal hatadan kaynakalnabılır,, format atmayı dene olmazsa, ekran kartında sorun vardır, bır kontrol et bakalım ekran kartının fanına bısey degıyormu dıye veya bozuk olabılır, harddıskın chkdsk dosyaları bozuk olabılır..

e.korkmaz
12-01-2009, 17:05   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

format atmayı deniyorum ama olmuyo.
mavi windows kur ekranı gelio.sonra pc kendini kapatıyo.
ekran kartına bişey deymio kontrol ettim. fanlarda gayet güzel çalışıo.
ama sorunu çözemedim.

domainhel52
12-01-2009, 17:07   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
117 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

peki chkdsk dosyası bozuk diye uyarı verıyormu mesela bılgısayr acılırken c: surucusu gozden gecırılıyor dıye uyarı verıyormu sorun harddıskte bence.. baska bır harddısk takıp dene ıstersenGöz kırpma

e.korkmaz
12-01-2009, 17:09   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

malesef öyle bi hata almıoyrum..
daha doğrusu pc de hiç sorun yok görünürde.
ama dediğim gibi kendi kendini kapoatıo oyun açarken flan.
video izlerken 2-3 saniyelik bi sesle kendini kitlio ve reset atıo..

ayrıyeten hiç bişey yokken masaüstündeki simgeler kayboluyo 2-3 saniye sonra tekrar geri gelio.

domainhel52
12-01-2009, 17:11   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
117 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

programsal bır hatadan kaynaklanmıyor sorun donanım olması ıslemcı fanı da olabılır ekran kartıda ama hangısı bılemıyorum arkadasım

e.korkmaz
12-01-2009, 17:13   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

valla hepsini tek tek söktüm daha sağlam taktım ama yinede aynı hata ..
en sonunda parçalıcam pc yi .

domainhel52
12-01-2009, 17:15   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
117 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

ÖYLE YAPTIYSAN YAPACAK BISEY YOK GIBIME GELIYOR SEN GINEDE AC BU KONUYU EMINIM BENDEN BUYUKLERDE HALLEDECEKTIR.
ES_LOW GİBİ KYLİE GİBİ ARKADASLAR

e.korkmaz
12-01-2009, 17:16   |  #9  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

yinede sağolasın arkadaşım..
diğer arkadaşlarında yardımlarını bekliyorum..

Barış
12-01-2009, 18:27   |  #10  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

acaba PSU kaç wattlık ?
özellikle GPU ya fazla yük çektiğinde sistemi kitler restart atar işlemci ve ekran kartı fanını güzelce temizlediyseniz diğer donanım CD-ROM DVD-RW gibi parçaları çıkarıp tekrar denemeniz...

e.korkmaz
12-01-2009, 18:29   |  #11  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

PSU 250 wattlık..
senin önerinide dnicem arkadaşım saolasın.

tutkura
12-01-2009, 18:30   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 0
138 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

arkadaş benim basımada geldi böle sorum senin anlattıklarınla bire bir daha çnceleri yoktu işlemcime overclock yatım işlemcim e6300 ondan sonra böyle şeyler yapmaya başladı sende sanırım overclock yapmışsın 2.20 olması lazım tahmini me göre ben bios ayarını fabrika ayarına cevirdim bi sorun kalmadı

Barış
12-01-2009, 18:31   |  #13  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

büyük ihtimal ile sorun PSU da :)
söyle bi 400-400Wattlık bi psu ile sorunu çözebilirsin ;)