PC Donma (Yardım Lütfen)

dizzy213
26-11-2008, 00:58   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

 

CPU: DualCore AMD Athlon 64 X2, 2700 MHz (13.5 x 200) 5200+
Anakart: MSI K9A2 Platinum (MS-7376)  (2 PCI, 1 PCI-E x1, 4 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
Ekran Kartı : ATI Radeon HD 3870  (512 MB)
Ram X2: A-Data DQVE1A16        1 GB DDR2-800 DDR2 SDRAM  (5-5-5-18 @ 400 MHz)  (4-4-4-12 @ 266 MHz)  (3-3-3-9 @ 200 MHz)
BIOS Türü: AMI (11/16/07)
PSU : 500 W / Blue Storm

Xp Service Pack 3 Kullanıyorum, Pc Kendim topladım alalı henuz 6 ay oldu, son 2 aydır ciddi donma sorunları yaşıyorum.

Everest programıyla ısı kontrolü yaptım, herşey normal.
Bios Reset to default yaptım.
3 farklı anti virus programıyla (en güncel sürümleriyle) tarattım.
Hdd Hata taraması.
Memtest (ram kontrolü)
Kasayı açıp CPU kontrolü (toz olmasına ya da termal ısı macunu bitimine karşı gözlem) yaptım.
Salaklık edip Format attım.
...ve hala donma Problemleri yaşıyorum! Teknik servise neden gitmememe gelirseniz, :) format kendimde atabilirim.
Artık sinir krizi geçiriyorum. Lütfen yardım edin...

Saygılar.

Son Düzenleme: dizzy213 ~ 23 Ocak 2009 13:54
viking20
26-11-2008, 10:40   |  #2  
viking20 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

https://www.chip.com.tr/forum/Protection-Error-103_t81096.html


tabii birçok nedeni olabilir,donanımsal da dahil.
bir de forumda donma sorunu(ları)diye aratın.

Son Düzenleme: viking20 ~ 26 Kasım 2008 10:43
SAİNT
26-11-2008, 11:40   |  #3  
SAİNT avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
3,595 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

bu işlemci ve anakart uyum sorunu olabilir ne kadar desteklesede amd sistemler için yrıca tavsiye üstüne anakrt alınmalı ve'de alınıyor intel tabanlı sistemlerde hiç bu şekilde bi sıkıntı yada şikayet okumadım. dediğim gibi anakart ile işlemci ilişkisine eğilmelisin.

ozanaab
26-11-2008, 16:19   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,434 mesaj
Kayıt Tarihi:Kayıt: May 2008

bence sen servis pack 2 nin üstüne servis pack 3 kurdun ve böyle oldu :)

cemkala
26-11-2008, 16:40   |  #5  
Üye
Teşekkür Sayısı: 0
93 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

bilgisayarında hangi virüs programı var bilemem ama virüs programları bile bilgisayarı baya kasıo NOD32 bilgisayarı en az kasan virüs programı.ama bilgisayarın donanım parçaları iii ama sen yazılımda ara hataları yazılımsal bi problem galiba.

dizzy213
26-11-2008, 22:01   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008
viking20
https://www.chip.com.tr/forum/Protection-Error-103_t81096.html


tabii birçok nedeni olabilir,donanımsal da dahil.
bir de forumda donma sorunu(ları)diye aratın.
Linkler için sağol fakat, BurnIng test yapmıştım zaten o da birşey bulamadı. Açılıştan yaklaşık 10 dk sonra yapıyor, reset atılmıyor/direk powerdan kapatıyorum bende. Bazen kesik donmalarda olabiliyor 5 saniyelik sonra düzeliyor.

Arkadaş Anti virus sormuş; Kav,Ad-aware var bikaç çeşit şey fakat yazılımsal olacağını sanmıyorum, dediğim gibi format attıktan sonra bile yaptı yani boş makinada :)
Ses kartı onboard, Realtek.

Woltajlarla alakalı bir problem olabilir mi? diye düşünmeye başladım, prizler topraklama. Arıza kartı denilen sistemler varmış gidip check yaptırabiliyormuşsun bu konu hakkında yardımcı olabilecek birileri varmı? Bios update etmedim, zararlı olduğunu söylediler,forumlardan falan da araştırıyorum.

dizzy213
02-12-2008, 23:23   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

Arkadaşlar fikri olan yokmu ?

ßarbarious
03-12-2008, 13:53   |  #8  
Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: May 2008

power supply ye yoğunlaş bence başka bir power supply ile denesen iyi olur çünkü bende donma sorunları yaşıyordum eski bilgisayarımda power supply yi değiştirince problem ortadan kalktı

Son Düzenleme: ßarbarious ~ 03 Aralık 2008 13:55
Qian
07-12-2008, 16:43   |  #9  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Geçerli pek çok yöntemi denemişsin. Geriye Kalan Arkadaşlarından Uyumlu Parçaları bulup parça test kontrolu yapman büyük ihtimalle sorun anakarttadır yanılıyor olabilirim de en sağlıklısı test yapman...

dizzy213
24-12-2008, 16:03   |  #10  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

Bios update ve tüm donanımları update ettim. Yine devam bide açılışta sorun çıkmaya başladı 3-5 seferdir msi mainbord overlock failed! benzer bi yazı çıkıyor, biosta reset to defaults yapın diyor, iyi güzel yapıyorum açılıyor sistem bu seferde win. ortamında donma başlıyor :) birdaha reset sonra birdaha reset, donma gidiyor. Ertesi gün yine aynı...

kudretisci
06-01-2009, 14:11   |  #11  
Üye
Teşekkür Sayısı: 0
60 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ramden de kaynaklanıyor olabilir.bence ramleri çıkart slotlarını temızle sonra yenıden duzgunce tak umarum düzelir...

cekilmez_kiz
06-01-2009, 15:38   |  #12  
Üye
Teşekkür Sayısı: 0
53 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ramları başka pc de dene ve ram slotlarını kontrol ett

dizzy213
23-01-2009, 13:52   |  #13  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

Ramları sırayla çıkartıp tek tek denedim ama yine yaptı donmaları, slotlarını değiştirdim yine yapıyor, başka pc de henuz denemedim. Ramlerden olduğuna eminmisiniz? :(

Mustafa Can
23-01-2009, 15:20   |  #14  
Mustafa Can avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,248 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
ozanaab
bence sen servis pack 2 nin üstüne servis pack 3 kurdun ve böyle oldu :)
_____________________________________________________________

gerçektende secrvice pack 3 bazı bilgisayarlarda böyle yapıyo bi arkadaştada bıosta açılırkaen STOP 0X....... gibi bir mesaj çıkmıştı

Mustafa Can
23-01-2009, 15:23   |  #15  
Mustafa Can avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,248 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
dizzy213
Bios update ve tüm donanımları update ettim. Yine devam bide açılışta sorun çıkmaya başladı 3-5 seferdir msi mainbord overlock failed! benzer bi yazı çıkıyor, biosta reset to defaults yapın diyor, iyi güzel yapıyorum açılıyor sistem bu seferde win. ortamında donma başlıyor :) birdaha reset sonra birdaha reset, donma gidiyor. Ertesi gün yine aynı...
______________________________________________________________
bilgisayarına overclock yapmışşın geri al düzelir

Mustafa Can
23-01-2009, 15:26   |  #16  
Mustafa Can avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,248 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
Mustafa Can
dizzy213
Bios update ve tüm donanımları update ettim. Yine devam bide açılışta sorun çıkmaya başladı 3-5 seferdir msi mainbord overlock failed! benzer bi yazı çıkıyor, biosta reset to defaults yapın diyor, iyi güzel yapıyorum açılıyor sistem bu seferde win. ortamında donma başlıyor :) birdaha reset sonra birdaha reset, donma gidiyor. Ertesi gün yine aynı...
______________________________________________________________
bilgisayarına overclock yapmışşın geri al dü
______________________________________________________________
ve sanırım overclock bilgisayarının anakartına veya işlemcisine zarar vermeye başlamış

dizzy213
25-01-2009, 22:44   |  #17  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

Over Clock kesinlikle yapmadım!.. Hiçbir ayarıyla da oynamadım bios'un sadece reset to defaults. ramlerin slotlarını değiştirdim 2 gündür yapmıyor bakalım nezamana kadar gidecek, umarım artık donma yapmaz :)

dizzy213
09-03-2009, 00:04   |  #18  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

4 tane ram slotum var, diğer ikisine takmıştım 1.5 aydır yapmıyordu yine başladı, sorun tam olarak nerede ramlarde mi anakartta mı? yardımcı olurmusunuz?

-yardım edebilecek arkadaşlar msn eklerseniz çok sevinirim, icecreamplay@hotmail.com

Son Düzenleme: dizzy213 ~ 09 Mart 2009 01:37