PC Donuyor ve Hoparlörden bırr sesi geliyor.

zekto
20-02-2015, 18:45   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Kas 2014

 

Merhaba arkadaşlar son 3 haftadır bu problemle uğraşıyorum sorunu bulamadım. Sabredip okursanız sevinirim. Sistem özelliklerim şöyle:

İşlemci: AMD Phenom II X6 1055T

Anakart: ASUS M4A89GTD PRO\USB3

Bellek: Kingston 2X2 4GB 1333 Mhz CL9 1.5V+Kingston 2X2 4GB 1333Mhz CL9 1.5V)Bunları sonradan ekledim)

Ekran Kartı: Powercolor R9 270x Devil

Güç Kaynağı: High Power Astro Lite 750w (12V+ 62.5) 80+ Gold

Kingston HyperX Fury 120 GB SSD + Seagate 1 TB HDD

İşletim Sistemi : Windows 8.1 (Tüm güncellemeler yüklü)

Sorunuma gelecek olursak, bilgisayarım oyun oynarken film seyrederken veya internette dolaşırken yani rastgele donuyor, bazen 5-6 gün olmuyor bazen günlük tekrar edebiliyor. Ses varsa seste takılıyor hoparlören ''bırrrr'' diye ses geliyor, yeniden başlamıyor reset atmak zorunda kalıyorum. Şimdi denediğim yazılımsal yöntemleri ve donanım arızası tespiti için yaptıklarımı yazıyım.

1)BIOS'u son sürümüne güncelledim (3029)

2)sfc /scanow , chdsk /f /r ve windows bellek aracını çalıştırdım.Bir problem çıkmadı.

3)Kayıt defteri temizliği yaptım.

4)Temiz kurulum yaptım, driverları güncelledim ve yükledim.

5)Memtest 86+ ile 5 saat test yaptım toplam 3 pass ve ayrıca RAMleri tek tek sökerek denedim. Hata bulunmadı.

6)HDTUNE error scan uygulamasını çalıştırdım bir sorun çıkmadı.

7)1 saati geçen süreyle Prime95 testi yaptım sorun çıkmadı, 20-25 dakika Furmark testi yaptım sorun çıkmadı, AIDA64'ün bütün kararlılık testlerini aynı anda çalıştırdım ve 1 saat test ettim bir sorun çıkmadı.

8)Ekran kartını söktüm onboard olarak kullandım sorun devam etti.

9)Eski güç kaynağımı denedim sorun devam etti.

10)Sıcaklıkları yaptığım kararlılık testlerinde kontrol ettim, ekran kartım en fazla 68 İşlemcim ise 54-55 dereceyi gördü.

11) Başka SATA kablosu denedim, sorun devam etti.

Şimdi bu sorunun kaynağı nedir, deneyeceğim başka yöntem kalmadı. Yardımlarınızı bekliyorum.

Son Düzenleme: zekto ~ 20 Şubat 2015 21:27
AtAvratSilah
20-02-2015, 21:15   |  #2  
AtAvratSilah avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
189 mesaj
Kayıt Tarihi:Kayıt: Haz 2014

öncelik bellekler sonrası hdd

zekto
20-02-2015, 21:24   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Kas 2014
Alıntı: AtAvratSilah  
öncelik bellekler sonrası
 

Bellekleri gerek windows bellek aracıyla gerek memtest 86'yla test ettiğimi söyledim ,tek tek kullandığımı da söyledim, HDD için de aynı şekilde chkdsk /r /f ve HDtune ile taradım. Başka bir test aracı var mı?

mehmet_93
20-02-2015, 22:18   |  #4  
mehmet_93 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Harici kart varsa (ses kartı ethernet kartı v.s ) tamamen çıkarıp sorunun devam etmesi durumunu bi inceleyin. Ramden olma ihtimali yüksek ama ramleri tek tek denedim demişsiniz bu deneme ramtest ile olduysa herhangi bir test olmamaksınız ramlari tek tek ve farklı bloklardayken sorunun devam etmesi durumunu da deneyin. Yazılımsal olma ihtimali yok gibi. Tüm parçaları denemenize rağmen sorun çözelmezse anakart da bi bozulma var denebilir. Denencek bi çok şeyi dnemisinizi zaten. Kala kala bi anakart kalıyo

tugrulmurat
29-12-2017, 19:15   |  #5  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2017

Merhabalar konuyu açalı 2 sene olmuş belki çözümünü bulmuşsunuz umuduyla sormak istiyorum.Sorunun tamamen aynısı ne eksik ne fazla.Çözümünü biliyorsanız lütfen paylaşın.

sistem:MSI H110M PRO VD//İntel i3 7100 Kaby Lake//MSI GTX1050 Ti OC//Corsair Vengeance 8 GB DDR4 2400 MHz//Corsair vs650 80 Bronz Power Supply// 1tb seagete ve 256 gb wd blue harddisk

Turhost