pc temizledim işlemci dahıl herseyı soktum acılmad

ersoy244
10-02-2014, 00:07   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

 

pc temızledım işlemciyide soktum ama temızledıkten sonra calımadı daha öncede böyle yapıyordu ama calısıyordu sızde anakartta bir lehim atmış olabılır mı yada işlemcide bi sorun mu oldu ama tak çıkarla ne olabılır ayaklarda az egılme tespıt ettım tabıı bunu çalışmayınca ıslemcıden kaynaklı gordugum ıcın baktm el ıle kontrol ederken elıme takılan bır veya ıkı ayağı duzelttım suan ayaklar duz temas %100 gibi ama açılmıyor açılırken bıb sesı var ama goruntu yok sınyal yok yazıyr monutorde ramlerı soktum tektek denedım ekran kartını onbord ettım olmadı bence bios ta çökme olabılır gibi düşünüyorum yorumlarınızı beklıyorum

cleverman
10-02-2014, 14:09   |  #2  
cleverman avatarı
Yıllanmış Üye
Teşekkür Sayısı: 30
2,522 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Büyük ihtimal ile PSU'da sorun var...

ersoy244
10-02-2014, 23:19   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

saol onu hiç bozulma olasılığı vermıyordum ama mutlak kontrol edecegım onada baya bi hava tuttum ondanda olabılır

saol yorumun için

puni44
11-02-2014, 00:01   |  #4  
Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

bendede olmuştu power ın kablosu yanmasıyla birlikte yapışmıştı.ama açılışta bende bip diye ses gelmiyordu başka bir parçada sorun da olabilir

ersoy244
11-02-2014, 23:09   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

anakartta sorun sanırım işlemci montajında yüklenmeden sorun yaptı kartta ya işlemci ayaklarının tm basmamaktan yada anakart üstünde bi lehim temassızlığı var suan anakart çöp gibi  ama son denemeyi 180 derece fırın testiyle bitireceğim :D