pc'yi kapayınca tekrar acılmıyor!...yardım!!..

onskyy
07-12-2008, 11:43   |  #1  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

 

Arkadaşla tahminimce yazılımsal bir sorun olmadığı için buraya konuyu açıyım dedim.
Pc'yi açtığımda kullanıyorum sonra kapatmak içni normal başlat>bilgisayarı kapat>katap diyorum.kapıyorum.başka bişi yapmıyorum daha sonra tekrar acmayı denediğimde ilk anakartın resmi cıkıyo ekranda fanlar falan dönüyo maa sadece o eram kalıyo pc acılmıyo.açmak için güç kablosunu söküyorum bios pilini cıkartıyorum biraz bekleyip tekrar taktıktan sonra pc acılıyo her kapama yaptığımda bunu  yapamm gerekiyo acaba su soruna nasıl bir çözüm bulabilrim bi fikri olan varmı?...yardımlar için teşekkürler..

umut101010
07-12-2008, 11:54   |  #2  
umut101010 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,672 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

bios pilini değiştirmeyi dene ayrıca işlemciyi kontrol et çıkart tekrar tak işlemci devreye girmiyor olabilir yapbilirsen başka bir işlemci ile dene

keshkesh
07-12-2008, 11:56   |  #3  
keshkesh avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
910 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

muhtemelen biosunda problem var... bios guncellemesi yapmayı dene, daha once yapmadıysan bilen bir yere gotur eski bir model anakartsa eger.

onskyy
07-12-2008, 12:05   |  #4  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

yeni bir bios pili alıp deniyim ozamn bios pillerini modeli numarsı falan vamrıdır yoksa sadece bios pili demem yeterlimi?.
anakartım modeli: ecs rc 410L/800-m2

Banned
07-12-2008, 12:14   |  #5  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

bios pilini her yerden alabilirsin öyle belli bir model ya da markası yok bildiğim kadarıyla.

Toxic
07-12-2008, 13:49   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
3,600 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

bende bios pilini değiştirmeni öneririm

megaloman
08-12-2008, 10:40   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
588 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

anakart üzerindeki eski pili çıkar ve herhangi pil satan yere o pili göster..üzerindeki pil voltajı önemlidir.1.3 volt yanlış hatırlamıyorsam.aynı voltta pil almak zorundasın.marka fark etmez.saygılar..

onskyy
08-12-2008, 10:46   |  #8  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

Teşekkür ederim arkadaşlar!!..ben bi bios pilini değiştirmeyi deniyim..olmadı başka çözüm buluruz!!...bayram olduğu için her yer kapalı bi bayram geçsin!..

Barış
08-12-2008, 10:49   |  #9  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

BIOS pilinden önce acaba BIOS da ömenli deqişiklikler yaptınız mı ?

ayarları default edip tekrar deneyebilirsiniz

ondur
08-12-2008, 10:51   |  #10  
ondur avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
361 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

yanlıs bios guncellemesi yada bios pilinden kaynaklanıyor gibi bende arkadaslara katılıyorum bios pilini degisitir...

onskyy
08-12-2008, 12:04   |  #11  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

Arkadaşlar bilgisayarda hiç bir değişişklik yapmadım her zamanki gibi format attım.Format attıktan iki hafta sonra böyle bir problem olmaya başladı pc yi kapatınca birdaha kablolar sökülmediği taktirde acılmıyo sorun bu acmak için kabloları söküp tekrar cıkarmak gerekiyoo :S anlamdım gittiAğlıyorAğlıyorAğlıyor...ilk başta bir tane yeni bios pili alıp deniyim acaba ne olucak..bios pc yi ilk aldığım dan beri aynı sürümünde ben hiç bir güncelleme yapmaım el ile tabi kendi kendini yapıyosa bilemem.pc alalı 2 bucuk sne oldu.
pc nin tam özellikleri;
Intel(R) Pentium(R) 4 CPU 3.00GHz     
Total Memory Size: 1536 MBytes ram
Motherboard:ATI RADEON Xpress 200P (RS400/RC400/RC410/RXC410/RC415/RD400/RD500-200) + ULi M1573
ATI RADEON X1650 Pro (RV535 XT)512 MBytes of DDR2 SDRAM
Serial ATA 1.5Gb/s-305,244 MBytes hdd

ondur
08-12-2008, 12:15   |  #12  
ondur avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
361 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

hımmm ozaman 2,5 sene olduysa bios pilinden sorun olmaz cunku 4-5 sene felan gider o pil , dusunelim .... bilgisayara giden enerjiyi kesip tekrar enerji veriyorsun duzeliyor power supply da da sorun olabilir ?

onskyy
08-12-2008, 12:19   |  #13  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

ofhh güç kaynagımı alcaz bide!!!...ozamn söyle birşey deniyim komşudan güç kaynagını söküp bende deniyim aynı sorunu yapmassa :S o şekilde anlaşılabilir.

Barış
08-12-2008, 13:22   |  #14  
Barış avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
1,971 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

acaba pc yi kapatıp tekrar açmaya çalıştıgınızda power led yanıp açılmıyormu yoksa hiç bi tepkimi yok ?

emrah33
08-12-2008, 13:29   |  #15  
emrah33 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
802 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Öncelikle ram bellekleri kontrol et.  
Bu sorun aynen bende de oldu ve power supply değiştirdim sorun ortadan kalktı. Bilgisayarını ilk açtığın zaman power supply yeterince güç sağlamaz ise sistem açılmaz.

Son Düzenleme: emrah33 ~ 08 Aralık 2008 13:36
onskyy
09-12-2008, 00:24   |  #16  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007
es-low
acaba pc yi kapatıp tekrar açmaya çalıştıgınızda power led yanıp açılmıyormu yoksa hiç bi tepkimi yok ?
ewt yanıyo ilk basta anakartın modeini yazan bi resim cıkıyo sonra donuyoo hiç bi işlem yapmıyooo ama fanlar dönüyo!!..

onskyy
21-12-2008, 14:56   |  #17  
OP Üye
Teşekkür Sayısı: 0
57 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

arkdaşlarr bios pilini değiştirdin gene aynı sorunu yapıyoo arada bir kesilir oldu oluyo bir kere iki kere sonra gene başlıyoo deliricem artık düzelmedi gitii!!..