Profile giremiyorum?

Bu başlık kilitlidir. Yeni mesajlar gönderilemez veya mevcut mesajlar düzenlenemez.
tonic
08-03-2005, 12:47   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

 

Profilime girmek istiyorum ama ";)" çıkıyor. Acaba sadece bende mi oluyor bu?

Eyüp Korkusuz
08-03-2005, 13:29   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,077 mesaj
Kayıt Tarihi:Kayıt: Eyl 2004

Profile girerken biraz bekleme bende de oluyor ama açlıyor bekleyince.

SilencE
08-03-2005, 16:40   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
150 mesaj
Kayıt Tarihi:Kayıt: Eyl 2004

bende de bazen oluyo bu. Ya yavaş giriyo, ya da error on page die bi yazı çıkıyo

tonic
08-03-2005, 18:49   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

ÖM derken?

tonic
09-03-2005, 13:07   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

Hala giremiyorum...

hacker_23
09-03-2005, 18:12   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
744 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

walla bende de vardı (yavass acılmaa) ama simdi yokk halettıler galıba

cursed
10-03-2005, 16:17   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,123 mesaj
Kayıt Tarihi:Kayıt: Oca 2005

Bazen eror veriyo ama senin ki gibi sürekli değil...

Selçuk İslamoğlu
14-03-2005, 17:03   |  #8  
Selçuk İslamoğlu avatarı
CHIP Online
Teşekkür Sayısı: 73
4,127 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Profil kısmında mesaj çıkan arkadaşlar lütfen aşağıdaki soruları yanıtlayabilirse sevinirim:

1. Kullandığınız internet tarayıcı (browser) nedir?

2. Profilinize linke tıklayarak mı girmeye çalışıyorsunuz, yoksa URL yazarak mı?

3. Browser'ınızda session cookie'ler açık mı?

4. Profilinize giremiyor musunuz, yoksa profilinizi düzenledikten sonra gönder tuşuna bastığınız da mı bu sorunla karşılaşıyorsunuz?

Banned
14-03-2005, 17:33   |  #9  
Banlandı
Teşekkür Sayısı: 0
548 mesaj
Kayıt Tarihi:Kayıt: Oca 2005

Aha hadi bakalım cevaplayın..
Abi bu her zaman olmuyor..Yani diyorum şu server'ın kulağını falan çeksen..Ara sıra yamuk yapıyor yaaa..Çileden çıldırıyorum..
1-Soruna cevaben abi..Bir keresinde bağlanayım dedim olmadı bende Opera,Explorer,Firefox ile girmeyi denedim..Bir opera kulağından yakaldı ama oda arapça gibi çıktı..Bana göre server dan olabilir..
2-)Ben şahsen üstteki butonlara basarak giriyorum profilime..
3-)Browser'ımda şahsen sende biliyorsundur çörek (Kek) lerden var abi..Yani "cookie"
4-)Bu sorunla hiç karşılaşmadım..
Bu soruda benden..Kendi profilime giriyorum ara sıra giremiyorum ama başkasının profiline bakarken bekle Allah bekle..Ya profil ile forum aynı server'damı farklı server'damı..Bir de ana site ile forum farklı server'larda galiba ha abi..

Hadi iyi çalışmalar.

tonic
15-03-2005, 11:29   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

1)Mozilla Firefox
2)Linke tıklayarak
3)Açık (hep açıktı)
4)Önceden giremiyordum. Bugün girdim ama bu seferde göndere basınca aynısı olmaya başladı.

tonic
16-03-2005, 15:46   |  #11  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

e işte cevap verin?

tonic
20-03-2005, 13:41   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

sayın selçuk islamoğlu çözüm bulamadınız mı?
kaspersky antivirüs ile taradım,ad-aware ile taradım,spybot ile taradım vs. ama bişiy bulamadım yani bilgisayar temiz. sadece mozilla değil internet explorerdan da giremiyorum. acaba bir gün girebilecek miyim?

Selçuk İslamoğlu
20-03-2005, 15:13   |  #13  
Selçuk İslamoğlu avatarı
CHIP Online
Teşekkür Sayısı: 73
4,127 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Bu sorunu tekrar yaratamadık. Yaratabilirsek, çözüm arayışına gireceğiz.

Test ettiğim 10 ayrı bilgisayarda,  yeni bir kullanıcı hesabı açarak Mozilla ve Internet Explorer'da profile girdi ve güncelledi.

Lütfen adım adım yaptığınız işlemleri tekrar yazar mısınız? Ayrıca Internet Explorer'ınızda Güvenlik seviyesinin durumu nedir?

tonic
20-03-2005, 15:26   |  #14  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

Mozilla:
forum sayfasında üye girişini yaptıktan sonra profile giriyorum değişiklikleri yapıyorum ve gönder tuşuna tıklayınca https://www.chip.com.tr/forum/pop_profile.asp?mode=EditIt sayfası açılıyor. orada sadece ";)" simgesi var.
forum sayfasına girince üye girişi yapmadan direk profile giriyorum. gerisi gene aynı.
Internet Explorer:
güvenlik sevisi orta. mozilladaki yollar gibi yapıyorum ama değişen bir şey yok. güvenlik seviyesini düşürüp tekrar denedim; ama gene olmadı.
işin bir güzel yanı daha var. yeni bi kullanıcı hesabı açıp denemek istedim ama sözleşmeyi kabul edince sözleşme sayfasını yeniliyor. bir sonraki aşamaya geçmiyor.

Son Düzenleme: tonic ~ 22 Mart 2005 13:31
tonic
24-03-2005, 16:20   |  #15  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

profile girmeyi nihayet başardım. ama bir şey ilgimi çekti. profile girememe nedenim "zone alarm"mış. ama zone alarm ile ";)" ifadesinin çıkması arasında bir bağlantı kuramadım. zone alarm kullananlar profile giremeyebilir...

Selçuk İslamoğlu
30-03-2005, 15:20   |  #16  
Selçuk İslamoğlu avatarı
CHIP Online
Teşekkür Sayısı: 73
4,127 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Durum şimdi anlaşıldı.

Zone Alarm Session ve Cookie bilgilerini göndermiyor. Doğal olarak da sunucu senin bilgilerini anonim bir kullanıcıya editlettirmek istemiyor.

tonic
30-03-2005, 19:07   |  #17  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
1,220 mesaj
Kayıt Tarihi:Kayıt: Nis 2004

öle diye zone alarmı sildim tekrar yükledim aynı ayarlarla girebiliyorum ama. Kahkaha neyse sorun çözüldü ya...

Son Düzenleme: tonic ~ 30 Mart 2005 19:08
Turhost