Q9550 98 Derece

Bur_AK
27-05-2010, 19:43   |  #1  
OP Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

 

Bildiğiniz gibi Q9550 standart olarak 2.83 Ghz olarak çalışıyor.Bunu biraz arttırayım dedim voltaj vermeden ve stock fanla 3.4 Ghz'de stabiliteyi yakaladım.Ama başlıkta da dediğim gibi işlemci çok ısınıyor.Bu problem neden kaynaklanıyor ?

Son Düzenleme: Bur_AK ~ 27 Mayıs 2010 20:45
DEXTER 26
27-05-2010, 19:52   |  #2  
DEXTER 26 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 26
1,018 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

aslında cevabını kendın vermıssın stok fanla hız asırtma yapıyorsun vede 2.7 den 3.4 e dogal olarak stok fan yetersız kalıyor bunu yanı sıra kasa ıcı sogutman ıyı degılse bu sekılde ısınması kacınılmaz bana kalsa bu işlemciye o.c gerek yok ama dıger sogotucu seceneklerını denemelısın termal macunuda kontrol etmende fayda var

ADEM-KAYA
27-05-2010, 20:37   |  #3  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Q9550 2.83 tür.

BIOS güncel mi?
Remler ne durumda?

Stok fan bu durumda iyi değildir.Default yap BIOS u.

Alıntı: Bur_AK  
Bildiğiniz gibi Q9550 standart olarak 2.87 Ghz olarak çalışıyor.Bunu biraz arttırayım dedim voltaj vermeden ve stock fanla 3.4 Ghz'de stabiliteyi yakaladım.Ama başlıkta da dediğim gibi işlemci çok ısınıyor.Bu problem neden kaynaklanıyor ?
Bur_AK
27-05-2010, 20:46   |  #4  
OP Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Default yaptım bu sefer de 70-75'lerde geziyor.Bu normal mi ? Yoksa fanda bir problem mi var ?

ADEM-KAYA
27-05-2010, 21:12   |  #5  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Evet fanda problem olabilir.Kontrol et bir.
Ayrıca program yanlış ölçüyor olabilir.

Algılayıcı sekmesinden resim alabilir miyim?

Bur_AK
27-05-2010, 21:38   |  #6  
OP Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Oca 2010

Şu an standart 2.83 Ghz'de çalışıyor.Sıcaklık 72 derece.

ADEM-KAYA
27-05-2010, 22:28   |  #7  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
Alıntı: Bur_AK  
Şu an standart 2.83 Ghz'de çalışıyor.Sıcaklık 72 derece.
Fan muhetmelen oturmamıştır.
Ayrıca macunu da yenile.

Ahmet_79
27-05-2010, 23:55   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 2
11,539 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Biostan bakın, everest yanlış gösterebilir eğer biostada aynı ise fanı çıkartıp macunu yenileyin ve fanı sıkıca yerine oturtun.