ram den kaynaklanan yavaşlama sorunu

HPQ-User
06-12-2007, 14:23   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

efe sormuş:
bilgisayarı alırken 512mb 667 mhz lik rem vardı ben daha sonra 1 gb 533 rem aldım ve makinaya taktım ilk sıralar bi sorunla karşılaşmadım ve daha sonra calıştıgım programların yavaş açıldıgını ve makinanın kasılmayla karşı karşıya kaldıgının farkına vardım düzeltebilmek için ne yapmam lazım

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
intel 2 cpu 3.41 ,3.40 işlemci
asus p5ld2 anakart
1 gb 533 667 mhz rem
geforce ekran kartı

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

uGuR.uK
06-12-2007, 14:27   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
8,316 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

ramlerinin calısma hızları farklı, biri 667 biri 533. senin sorunun bundan yapılabilecek tek sey ya birini cıkarıcaksın yada aldıgın rami geri verip 667mhz'lik olanı alıcaksın. donanımsal bi durum bu.

Borga-x
06-12-2007, 18:03   |  #3  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

Tamamıyle katılıyorum

Sefa Adak
06-12-2007, 20:16   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,824 mesaj
Kayıt Tarihi:Kayıt: Eyl 2007

Merhaba

Elazigli'ya katılıyorum.Ram'lerden biri yüksek biri düşük frekansta oldu mu düşük olanın frekansında çalışılır.533 Mhz'lik Ram'i 667 ile değiştiriniz.

benersince
07-12-2007, 20:44   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,283 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

arkadaşların düşüncelerine katılıyorum ama şunu da söylemek lazım ram ler eger bir biriyle uyumsuz sa makine resetlenir bu sorun sende oluyorsa ramlerini ortak deger kullan birde ana kartın destekledigi degerler önemli örnegin2 ram den 1 i 533 digeri 667 ve makinan 533 mhz veri yolunu destekliyorsa diger 667 lik rami 533 olarak kullanır bence ramlerinin teknik bir sorunu olmalı

saygılar