Realtek HD Audio

serifaslan
13-12-2007, 09:06   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Merhaba,

Bilgisayarım ses kartımı tanıdığı halde ses çıkmıyor. Bunun için ne yapmam gerekiyor. Bi çok yerde Microsoft UAA Bus Driverı kurduğun zaman düzeliyor diyorlar fakar internette bunu da bulamadım olan sitelerde açılmıyor. Bilgisi olan varsa yardımcı olabilir mi?

Papatyasever
13-12-2007, 13:46   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
448 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Bunula ilgili dünyanın nersine gidersen git alacağın ilk tavsiye kablo bağlantılarını kontrol etmen olacaktır. Hoparlörlerden gelen kabloları bilgisayırının doğru çıkışına taktığından emin ol. Her birini tek tek dene. Hoparlaörünün başka bir ses kaynağında sorunsuz çalıştığından emin ol. Sorun düzelmezse program ekle kaldırdan ses kartı sürücüsünü kaldır. Ve yeniden kur ve bilgisyarı yeniden başlat. (Eğer kurulumu anakart CD sinden yaptıysan CD'yi taktığında sürücüyü hala yüklü gösterecektir. Bu durumda CD sürücüsünü sağ tıkla ve "araştır" de ve gelen klasörler içinde ses kartı sürücünü bulup çift tıklayarak kuruluma geç) Sorun büyük ihtimalle hallocaktır.

serifaslan
14-12-2007, 08:51   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

dediklerinin zaten hepsini denedim olmadığından dolayı buraya yazma ihtiyacı cuydum hatta windowsa bile format attım yine ses gelmiyor deli olacağım bu kartı kullanıp böyle sorun yaşayan kimse yokmu acaba? Birde bende skystar 2 var bununla çakışması olabilir mi? Çakışma yok diyor ama Progdvb' nin ses ve görüntü ayarlarına girdiğimde bir sorun algılandı deyip programı kapatıyor. Skystarı kaldırıp denedim ama yine olmadı.

sah1n
14-12-2007, 09:43   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Arkadaşım EĞer Eğer ses kartın harici bir ses kartıysa onboard değilse.
bios dan Onbord ses kartını kapatman lazım.

serifaslan
14-12-2007, 10:34   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Harici bir ses kartım yok. Onboard biostan da kontrol ettim açık görünüyor.

sah1n
14-12-2007, 10:58   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Bios dan felan anlıyorsan bilgisayardan az çok anlarsın bir tavsiyem olacak şimdi sana bir dene onu.
anakartın üzerinde Tam olarak onbord ses kartının arkasında Jumper takılacak yer var.Oraya bir jumper takıp denermisin.

serifaslan
14-12-2007, 11:23   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Harddiskin jumperını taksam olur dimi onun için ayrı bir jumper yok.

sah1n
14-12-2007, 11:27   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

hard disk in 1 taneyse çıkar ondakini tak sorun olmaz

cd okuyucundakide olabilir .

Son Düzenleme: sah1n ~ 14 Aralık 2007 11:28
serifaslan
14-12-2007, 11:36   |  #9  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

peki bu işlemi yaptıktan sonra ne çıkacak karşıma çünkü şu an işyerindeyim ancak akşama deneyebilirim. Senin gönderdiğim resimlerdeki tüm ayarlara baktım aynen yaptım fakat yine olmadı. Benim aklıma xp den olabilir mi diye geliyor ama yinede emin değilim. Çünkü daha makineyi yeni topladım ilk açtığım gün ses gayet iyiydi bir problem yoktu ikinci gün hiçbir sebep yokken ses çalmamaya başladı. Hala devam ediyor.

sah1n
14-12-2007, 11:41   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Valla benim aklıma gelen bunlar.Hoparlörün sağlam mı diye hiç sormuyorum Kahkaha yazdıklarına bakılırsa anlıyorsun.
Eğer resimde gösterdiğimde değilse , bios dan değilse , o jumper dende değilse
Senin anakartında problem var.akşam o jumper olayını dene bir istersen.

Bir ara pc ye 3 sefer format attım. 5 6 tane driver denedim.
bios ayarına baktım vs vs tam 5 saat uğraştım.sonra aynı anakarttan bir daha vardı bende şöyle bir göz gezdirirken dikkatimi çekti ordaki jumper. anakart a jumper taktım ses geldi. Yani kafadan sallamıyorum Kahkaha

serifaslan
14-12-2007, 11:45   |  #11  
OP Taze Üye
Teşekkür Sayısı: 0
11 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

Valla kafayı yiyeceğim servis gönderdiğim zamannda bir ayda anca geri geliyor.

Diablotical
05-05-2008, 18:01   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 0
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2007

arkadaşım ekran kartının HD ses desteği varmı??
varsa onu iptal et yada ses kartı driverından sonra ekran kartı driverlarını yükle.ikisi çakışıyor olabilir genlede yapar böyle bi sorun!! hadi kolay gelsin